Subject: [Ltru] Re: DISCUSS: draft-ietf-ltru-matching

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 3 Jul 2006 18:25:43 -0700

Hi -

> From: "Brian Carpenter" <[email-masked]>
> To: <[email-masked]>
> Cc: <[email-masked]>
> Sent: Monday, July 03, 2006 1:11 AM
> Subject: DISCUSS: draft-ietf-ltru-matching 
>
> Discuss:
> (from Gen-ART review by Elwyn Davies)
> 
> Assuming we are supposed to be using RFC4234 conventions throughout:
> s2, para 3: s/%2A/%x2A/
> s3.3.2, para 2 (Item 1.): s/%2D/%x2D/
> 

The need for this correction has already been noted (on June 30) on the
ltru WG mailing list in response to Elwyn's comments.  No one has
disagreed.  Our AD (Ted) has indicated that an RFC editor note would
be sufficient for making this correction before publication.

Randy

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 04 Jul 2006 09:25:59 +0200

Sure, Randy, I will clear my DISCUSS when the RFC Editor note is in the tracker.

    Brian