Subject: RE: [Ltru] Re: "mis" update review request

From: "Kent Karlsson" <[email-masked]>
Date: Sat, 21 Apr 2007 11:31:12 +0200

Peter Constable wrote:

> I say your programming code example is a boundary case in the sense that
> I don't expect to see .cxx, .h, etc. files tagged with language tags any
> time soon, and I donât expect to see a book on programming concepts tagged
> as anything other than en, no matter how many pages of source code samples it has. 

Nit: There are many books on programming written in other languages than English.

	/k

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: Peter Constable <[email-masked]>
Date: Sat, 21 Apr 2007 08:41:10 -0700

Quite true. I had intended to write "a book in English on programming concepts". My mistake.

Peter

-----Original Message-----
From: Kent Karlsson [mailto:[email-masked]]
Sent: Saturday, April 21, 2007 2:31 AM
To: [email-masked]
Subject: RE: [Ltru] Re: "mis" update review request

        /k