Subject: [Ltru] draft-16 updated on inter-locale...

From: "Phillips, Addison" <[email-masked]>
Date: Fri, 13 Jun 2008 09:44:36 -0700

All (editor hat ON)

I have incorporated many of the edits to Scope, etc. and updated draft-16 on inter-locale.

I have not incorporated Kent's proposed ABNF edits at present.

Addison

Addison Phillips
Globalization Architect -- Lab126

Internationalization is not a feature.
It is an architecture.

_______________________________________________
Ltru mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ltru

---

From: "Doug Ewell" <[email-masked]>
Date: Fri, 13 Jun 2008 18:13:52 -0600

> draft-16 on inter-locale.

I greatly appreciate the revisions to the rules concerning the Scope 
field.

--
Doug Ewell  *  Arvada, Colorado, USA  *  RFC 4645  *  UTN #14
http://www.ewellic.org
http://www1.ietf.org/html.charters/ltru-charter.html
http://www.alvestrand.no/mailman/listinfo/ietf-languages  ˆ