Subject: [Ltru] updated editors copy (seeking consensus)

From: "Phillips, Addison" <[email-masked]>
Date: Mon, 8 Dec 2008 20:17:36 -0800

(editor hat firmly ON)

I have posted the latest editor's copy of draft-20 to Inter-Locale. I have also generated a static diff file (to spare my poor server).

Files:

  http://www.inter-locale.com/ID/draft-ietf-ltru-4646bis-20.html
  http://www.inter-locale.com/ID/draft-ietf-ltru-4646bis-20.txt
  http://www.inter-locale.com/ID/draft-ietf-ltru-4646bis-20.xml

Static diff:

    http://www.inter-locale.com/ID/rfcdiff.pyht.htm

Regards,

Addison

Addison Phillips
Globalization Architect -- Lab126

Internationalization is not a feature.
It is an architecture.

_______________________________________________
Ltru mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ltru

---

From: "Randy Presuhn" <[email-masked]>
Date: Tue, 9 Dec 2008 10:28:45 -0800

Hi -

> From: "Phillips, Addison" <[email-masked]>
> To: "LTRU Working Group" <[email-masked]>
> Sent: Monday, December 08, 2008 8:17 PM
> Subject: [Ltru] updated editors copy (seeking consensus)
...
>     http://www.inter-locale.com/ID/rfcdiff.pyht.htm
...

Thanks.  Looks good to me, taking into account the typo Martin spotted.

Randy