Subject: Re: [Ltru] Issue #61: Problem with MAY in 3.5 on Description errata(Apps #13)

From: "Doug Ewell" <[email-masked]>
Date: Wed, 10 Jun 2009 22:16:59 -0600

I am OK with Martin's proposed text.

--
Doug Ewell  *  Thornton, Colorado, USA  *  RFC 4645  *  UTN #14
http://www.ewellic.org
http://www1.ietf.org/html.charters/ltru-charter.html
http://www.alvestrand.no/mailman/listinfo/ietf-languages  ˆ

---

From: Peter Constable <[email-masked]>
Date: Wed, 10 Jun 2009 21:54:55 -0700

+1

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Doug Ewell
Sent: Wednesday, June 10, 2009 9:17 PM
To: LTRU Working Group
Subject: Re: [Ltru] Issue #61: Problem with MAY in 3.5 on Description errata(Apps #13)

_______________________________________________
Ltru mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ltru

---

From: Kent Karlsson <[email-masked]>
Date: Thu, 11 Jun 2009 10:45:29 +0200

+1

--
Doug Ewell  *  Thornton, Colorado,
> USA  *  RFC 4645  *  UTN
> #14
http://www.ewellic.org
http://www1.ietf.org/html.charters/ltru-charter.htm
> l
http://www.alvestrand.no/mailman/listinfo/ietf-languages
> –

Ltru mailing
> list
[email-masked]