Subject: [magma] Agenda Items for IETF 56 (take 2)

From: Brian Haberman <[email-masked]>
Date: Tue, 18 Feb 2003 18:04:01 -0500

All,
       Please direct any requests for agenda items for MAGMA
to me.  Currently, the only items on the agenda are doc
status, milestone updates, and possibly a call for volunteers.

Thanks,
Brian

_______________________________________________
magma mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/magma

---

From: "Rami Lehtonen" <[email-masked]>
Date: Thu, 27 Feb 2003 09:48:08 +0200

Hi,

I would like to request a slot (15 min) to discuss about MCOP update
(draft-lehtonen-magma-mcop-02.txt) and how to proceed with the work.

- Rami

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of
> Brian Haberman
> Sent: 19. helmikuuta 2003 1:04
> To: MAGMA Mailing List
> Subject: [magma] Agenda Items for IETF 56 (take 2)
>
>
> All,

---

From: "Rami Lehtonen" <[email-masked]>
Date: Thu, 27 Feb 2003 09:48:08 +0200

Hi,

- Rami