Subject: [magma] a question about MLDv1

From: Lo Galbo Emanuele <[email-masked]>
Date: Mon, 03 Feb 2003 14:26:35 +0100

I am setting up a test plant for ipv6 multicast.I installed Freebsd 4.7 to set up multicast router and I would Know if in windows Mldv1 is just installed or Have i to use any patch?

====================================================================
CONFIDENTIALITY NOTICE
This message and its attachments are addressed solely to the persons
above and may contain confidential information. If you have received
the message in error, be informed that any use of the content hereof
is prohibited. Please return it immediately to the sender and delete
the message. Should you have any questions, please contact us by
replying to [email-masked]. Thank you
====================================================================
_______________________________________________
magma mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/magma

---

From: "Konstantin KABASSANOV" <[email-masked]>
Date: Mon, 3 Feb 2003 14:41:56 +0100

Hi,

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
Lo
> Galbo Emanuele
> Sent: lundi 3 février 2003 14:27
> To: [email-masked]
> Subject: [magma] a question about MLDv1
> 
> I am setting up a test plant for ipv6 multicast.I installed Freebsd
4.7 to
> set up multicast router and I would Know if in windows Mldv1 is just
> installed or Have i to use any patch?
> 
[KK] 
If your Windows has an IPv6 stack, normally it has also MLDv1 as client.
So you don't need any additional patch.

[KK] 
Don't you think that this kind of footers can prevent you to obtain
answers on mailing lists? 

Konstantin

_____________________________________________________

Konstantin K. KABASSANOV 
Research and Development Engineer

LIP6 Laboratory
Pierre and Marie Curie University

8, rue du Capitaine Scott,
75015 Paris, France

Phone: +33 (0) 1 44 27 71 26
Fax:   +33 (0) 1 44 27 74 95

E-mail: [email-masked]
Web: http://www.kabassanov.com
______________________________________________________

---

From: "Konstantin KABASSANOV" <[email-masked]>
Date: Mon, 3 Feb 2003 14:41:56 +0100

Hi,

Lo
4.7 to
[KK] 

[KK] 

Konstantin

Konstantin K. KABASSANOV 

LIP6 Laboratory