Subject: Announcement: 3rd VINT/ns workshop, Washington DC, August 7th, 1998.

From: "Kannan Varadhan" <[email-masked]>
Date: Mon, 29 Jun 98 10:12:41 PDT

We would like to announce the 3rd ns simulator workshop,
to be held at GMU, Arlington campus on August 7th.  We
intend to cover essentially the same material we covered
at the earlier workshops, with updates based on new
functionality added to the simulator.

This workshop is for researchers who would like to use
ns more actively, or extend its functionality.  We will
discuss the primary components of the ns simulator and
various issues in adding new routing or transport
protocols.

For more information, please see the web page at:

	http://www-mash.CS.Berkeley.EDU/ns/workshop3.html

For this event, there will be charge of US$50 (US$25 for
full time students) due by July 31, 1998 to cover meals
and copying charges.

For your convenience, a copy of the registration form is
appended to this message.

Thank you,

	- Kevin Fall ([email-masked])
	- Kannan Varadhan ([email-masked])

Cc: [email-masked]
Cc: [email-masked]
Cc: [email-masked]
Cc: [email-masked]

RSVP: [email-masked]
?s:   [email-masked]

=========================================================================

                    Registration for VINT ns_Workshop August 1998

Please complete the following registration form for this workshop,
and mail the completed form via email to [email-masked]. 

Name:
Title(optional):                      
Institution:
Address:

City:
State:
Postal Code:
Country:

Email:
Phone:
Fax:

Mail this page with the request payment to:

    USC-Information Sciences Institute
    Attn: VINT ns_Workshop
    c/o Joe Kemp
    4676 Admiralty Way
    Suite 1001
    Marina del Rey, CA 90292-6695

    Telephone: +1-310-822-1511 ext. 171
    Fax: +1-310-823-6714
    Email: [email-masked]

The Registration fee is US$50.00 (US$25.00 for full time students),
and must received by the cut-off date of Friday, July 31, 1998.

Please enclosed a check or money order payable to: USC-ISI

If you have questions or would like assistance please contact Joe Kemp
at ([email-masked]) or +1-310-822-1511 ext. 171.

In order to get a head count for the continental breakfast and lunch
please RSVP by July 31, 1998. Please send email to ([email-masked]).

Meals: 

	Carnivore []	Herbivore []	Omnivore []

Comments: 

--
[email-masked]
http://www.isi.edu/~kannan

---

From: Kannan Varadhan <[email-masked]>
Date: Mon, 29 Jun 98 10:35:22 PDT

I apologise for sending this note out twice back to back.
I had not realised that I had done this last week, and
fouled up.  Spamming was not my intent.

Kannan