Subject: Question

From: Nicke <[email-masked]>
Date: Wed, 25 Nov 1998 12:02:32 +0100

Hi,

I was just wondering if anyone have done any theoretical analysis of how
the MANET protocols scale? Memory complexity, Computing complexity, or
something similar?

Best regards,
Nicklas Hedman

---

From: George Aggelou <[email-masked]>
Date: Wed, 25 Nov 1998 12:16:43 +0000

Would be interested in receiving any replies as well. Could anyone who
replies
to "cc" to my address or (even better) broadcast it to WG address?

Regards,
George A.

-- 
*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.     
George Aggelou			     	
Centre for Communications Systems Research   
Mobile Communications Research Group      		
University of Surrey  		     

E-mail:	[email-masked]	     	
Tel:	+44 (0)1483 300 800 ext. 3468    
Fax:	+44 (0)1483 259504		     	
*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.*.