Subject: Relationship between distance and hops in ad hoc networks

From: Rito Ljc <[email-masked]>
Date: Tue, 3 Jul 2001 10:26:41 +0800

Hi,

   Does anyone study the statistical relationship between distance and route 
length (in terms of number of hops between two nodes) in ad hoc networks ?
If so, would you please provide some references ?

   Thanks a lot

   Rito

---

From: [email-masked]
Date: Mon, 16 Jul 2001 12:52:11 -0400 (EDT)

Hi all,

i am interested in building an ad-hoc network test bed any suggestions ?

-jd.

-----BEGIN GEEK CODE BLOCK-----
  Version: 3.1 
GCS d- s: a-- C++ UL+++ P+ L+++ E+ W++ N w-- e+++ r 
------END GEEK CODE BLOCK------