Subject: LAR under ns2

From: "hywong" <[email-masked]>
Date: Sun, 15 Jul 2001 22:30:59 -0400

Hi,

  Is there anyone programed LAR or geographic routing using ns2? I want to do some simulation based on them. If you have the code, can you send me a copy to [email-masked] ?

Thx. alot !!
Francis Wong

---

From: "Karthik Ramakrishnan" <[email-masked]>
Date: Mon, 16 Jul 2001 13:40:46 -0400

Hi,
    I am looking for the same. It would be greatly helpful if someone could
post/send a copy.

Thanx
Karthik.
  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]]On
Behalf Of hywong
  Sent: Sunday, July 15, 2001 10:31 PM
  To: [email-masked]
  Subject: LAR under ns2

  Hi,

    Is there anyone programed LAR or geographic routing using ns2? I want to
do some simulation based on them. If you have the code, can you send me a
copy to [email-masked] ?

  Thx. alot !!
  Francis Wong