Subject: Re: [manet] IP addresses in MANET

From: Dario Bottazzi <[email-masked]>
Date: Tue, 25 Jun 2002 19:38:58 +0200

I haven't heard about SUO/SAP before... I can't be of any help....

In order to answer to Phil I think that the addresses might be assigned 
within the cluster with any addressing policy enforced by the cluster itself

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Dario Bottazzi <[email-masked]>
Date: Tue, 25 Jun 2002 19:38:58 +0200