Subject: [manet] signal to noise ratio(SNR) and GPS info..

From: "#GUPTA ROHIT#" <[email-masked]>
Date: Wed, 2 Oct 2002 10:52:51 +0800

Dear all,
	can anyone let me know on the work done on SNR and GPS to improve AODV.
	 
	rgds
	rohit

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: <[email-masked]>
Date: Wed, 2 Oct 2002 07:35:34 -0700

The paper

Coping with Communication Gray Zones in IEEE 802.11b based Ad hoc Networks
Henrik Lundgren, Erik Nordström, Christian Tschudin (Uppsala
University, Sweden)

Looks at using SNR to improve AODV.

Ian Chakeres

---

From: <[email-masked]>
Date: Wed, 2 Oct 2002 07:35:34 -0700

The paper

Ian Chakeres

---

From: Erik Nordström <[email-masked]>
Date: 02 Oct 2002 16:44:43 +0200

Just a note.

This paper has been published at WoWMoM 2002.

Erik Nordström

-- 
Erik Nordström <[email-masked]>

---

From: Erik Nordström <[email-masked]>
Date: 02 Oct 2002 16:44:43 +0200

Just a note.

Erik Nordström

---

From: Erik Nordström <[email-masked]>
Date: 02 Oct 2002 18:38:37 +0200

I've put a pdf of the paper mentioned below on the web.

http://www.docs.uu.se/scanet/aodv/grayzones.pdf

Erik

---

From: Erik Nordström <[email-masked]>
Date: 02 Oct 2002 18:38:37 +0200

Erik