Subject: [manet] ad hoc network application for demo

From: [email-masked]
Date: Fri, 24 Jan 2003 18:37:48 +0900

Hi:

I am considering how to demonstrate my ad hoc network testbed.  What application you are usually using in your testbed?

Can you give me some advise about some interesting application? except for ping/ftp:)

I am thinking to find out a P2P file sharing application. If you know such application which can be run in Linux, please tell me also.

Yours
Leping

---------------------------------------------------
Leping HUANG
Research Engineer
Nokia Research Center Tokyo
2-13-5, Nagata-cho Chiyoda-ku, Tokyo 100-0014, Japan
Phone: +81-3-3592-3528  Fax: +81-3-3592-3555 
[email-masked]
---------------------------------------------------
_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Tao Lin" <[email-masked]>
Date: Fri, 24 Jan 2003 09:28:11 -0500

A video conference software vic will be helpful.

Seach VIC in www.rpmfind.net.

----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Sent: Friday, January 24, 2003 4:37 AM
Subject: [manet] ad hoc network application for demo

> Hi:
>
> I am considering how to demonstrate my ad hoc network testbed.  What
application you are usually using in your testbed?
> I am thinking to find out a P2P file sharing application. If you know such
application which can be run in Linux, please tell me also.