Subject: [manet] 802.11b ideal antenna range according to IEEE spec

From: manet user <[email-masked]>
Date: Wed, 29 Dec 2004 06:49:32 -0800 (PST)

Hi all
 
Can anyone please let me know the antenna range of 802.11b according to the IEEE spec.
 
Most of the researchers using ns2 use a range of 250 m (which is the default range in ns2), some use 200m and some papers use 300m. 
 
Can any anyone please let me know the ideal antenna range of 802.11b according to the spec
 
Regards
MU

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com 

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: pakorn kulsirimongkol <[email-masked]>
Date: Wed, 29 Dec 2004 09:01:18 -0800 (PST)

Dear, sir
           I would like to know about these information too.this transmission range , is it maximum of ad hoc card? How many the processing time is used in simulation? how many the time out is used for retransmit any packet again ?
 
sincerely
pakorn k.

manet user <[email-masked]> wrote:
Hi all

 
 
Regards
MU

__________________________________________________
Do You Yahoo!?
Tired of spam? Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com _______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet