Subject: [manet] partition in MANET

From: "hupeng" <[email-masked]>
Date: Fri, 24 Dec 2004 14:38:15 +0800

Hi, 

I am starting to do some research on the partition in MANET. 
Is there some good or new articles can be recommended?

   TIA.

Merry xmas!

Kevin

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Usman Gardezi <[email-masked]>
Date: Fri, 24 Dec 2004 22:23:19 +0500

Take a look at Delay Tolerant Networking (google it), here partitions
are "common place".

-- 
~ Gardezi