Subject: [manet] help looking for opnet models of Manets

From: "Jason Alcock" <[email-masked]>
Date: Tue, 11 Jan 2005 13:26:49 -0000

Hi

I'm looking for any Opnet models of MANETs. Can anybody suggest or recommend any or where it's best to find them? Its for my undergrad project. I would like to get some routing protocols up and running so I can experiment with them and get a more practical understanding of the protocol. 

Kind regards

Jason Alcock

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: [email-masked]
Date: Tue, 11 Jan 2005 10:27:29 -0500 (EST)

On Tue, 11 Jan 2005, Jason Alcock wrote:
> I'm looking for any Opnet models of MANETs. Can anybody suggest or 
> recommend any or where it's best to find them? Its for my undergrad
> project. I would like to get some routing protocols up and running so I
> can experiment with them and get a more practical understanding of the
> protocol. 

For ZRP Opnet model see:
	http://wnl.ece.cornell.edu/wnlprojects.html#adhoc_software

~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-
Prof. Zygmunt J. Haas              http://people.ece.cornell.edu/haas 
Wireless Networks Laboratory       http://wnl.ece.cornell.edu
School of Electrical Engineering         
Cornell University                 tel: +1-607-255-3454
323 Frank Rhodes Hall              fax: +1-607-255-9072
Ithaca, NY 14853                   e-mail: haas(at)ece(dot)cornell(dot)edu
U.S.A                             
	       WNL web page: http://wnl.ece.cornell.edu
~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-