Subject: [manet] autoconfiguration in manet network

From: amine elabidi <[email-masked]>
Date: Tue, 26 Apr 2005 17:23:07 +0200 (CEST)

Hi
I’m interested in auto configuration in manet network
using OLSR as routing algorithm. My question is can I
use the information in the hello message like (list of
neighbour …) to detect a duplicated address  
any response  will b really helpful to me.
thinks

		
__________________________________________________________________
Découvrez le nouveau Yahoo! Mail : 250 Mo d'espace de stockage pour vos mails ! 
Créez votre Yahoo! Mail sur http://fr.mail.yahoo.com/

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: mase <[email-masked]>
Date: Wed, 27 Apr 2005 11:42:22 +0900

Hi,
Exactly.
We have developed an autoconfiguration proposal
for OLSR (NOA-OLSR)
Please see
<http://www.net.ie.niigata-u.ac.jp/indexm-e.html>
Regards,
Kenichi

At 17:23 05/04/26 +0200, amine elabidi wrote:
>Hi
>I$BCN(B interested in auto configuration in manet network
>neighbour $B)>any response  will b really helpful to me.
>thinks
>
>
>
>
>
>
>
>
>D$BqD(Bouvrez le nouveau Yahoo! Mail : 250 Mo d'espace de stockage pour vos mails !
>Cr$BqF(Bz votre Yahoo! Mail sur http://fr.mail.yahoo.com/
>