Subject: [manet] DYMO

From: Sasan <[email-masked]>
Date: Mon, 19 Sep 2005 23:40:33 +0100

Hi All,
 Is there any implementation of DYMO (latest spec) available?
 Thanks,
S.
_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Manel Guerrero Zapata <[email-masked]>
Date: Tue, 20 Sep 2005 11:27:42 +0200

Hi all :)

You can find the new version of the SAODV draft at:

http://www.ietf.org/internet-drafts/draft-guerrero-manet-saodv-04.txt

The main modification from the previous version is in the SAODV Key 
Management: now IPv4 addresses can be generated in a similar fashion 
than IPv6 ones.

Best regards,

	Manel

---

From: manet user <[email-masked]>
Date: Mon, 26 Sep 2005 07:59:37 -0700 (PDT)

If you are looking for simulation purposes, I've seen DYMO availability announcement for OPNET 11.0 Modeler. Please search through the previous MANET list emails. I believe it is in contributed model depot.

Sasan <[email-masked]> wrote:
Hi All,

Thanks,
S.

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com