Subject: [manet] Want to develop testbed for MANET?

From: Mahendra Salunke <[email-masked]>
Date: Fri, 3 Apr 2009 17:46:20 +0530

Hello all,

I want to develop MANET testbed using LAPTOPs and PDAs to test existing and
modified protocols in MANET.

Can I get guidelines for developing testbed for MANET?

I want the details of hardware and software required for it.

Thanks in advance.

-- 
Mahendra B. Salunke

---

From: "Justin Dean" <[email-masked]>
Date: Mon, 6 Apr 2009 10:20:56 -0400

NRL maintains a few open source MANET test beds code bases.  You can find
them at http://cs.itd.nrl.navy.mil/products/ 

Justin Dean

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Mahendra Salunke
Sent: Friday, April 03, 2009 8:16 AM
To: [email-masked]
Subject: [manet] Want to develop testbed for MANET?

Hello all,

Thanks in advance.

-- 
Mahendra B. Salunke