Subject: Re: [manet] Reactive Protocol Situation

From: Philip Levis <[email-masked]>
Date: Thu, 1 Nov 2012 09:04:52 -0700

On Oct 31, 2012, at 10:23 AM, Jon Black wrote:

> On October 31, 2012 at 12:45 PM, JPVasseur wrote:
> 
> >JP> Well let's see what the chairs think of course. Having all authors of Load-NG supporting it was expected though.
> 
> And hearing from the RPL authors not supporting it is expected.

There are many RPL authors. Some of us are remaining silent.

Phil

---

From: Jon Black <[email-masked]>
Date: Thu, 1 Nov 2012 09:09:16 -0700 (PDT)

Noted!

________________________________
 From: Philip Levis <[email-masked]>
To: Jon Black <[email-masked]> 
Cc: "[email-masked]" <[email-masked]>; "[email-masked]" <[email-masked]> 
Sent: Thursday, November 1, 2012 10:04 AM
Subject: Re: [manet] Reactive Protocol Situation

Phil