Subject: [manet] Volunteers for scribe / minute taker?

From: Ulrich Herberg <[email-masked]>
Date: Wed, 13 Mar 2013 15:17:31 -0400

Hi,

how would like to volunteer for either scribe or minute taker?

That would be much appreciated!

Best
Ulrich

---

From: Brian Adamson <[email-masked]>
Date: Wed, 13 Mar 2013 19:09:22 -0400

Hi Ulrich,

I can take minutes, but can scribe if needed.

Brian

On Mar 13, 2013, at 3:17 PM, Ulrich Herberg <[email-masked]> wrote:

> _______________________________________________
> manet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/manet

---

From: "Nguyen, James H CIV USARMY CERDEC (US)" <[email-masked]>
Date: Thu, 14 Mar 2013 13:38:32 +0000

Classification: UNCLASSIFIED
Caveats: NONE

Hi,

I'd like to dial in to listen to the meeting from remote site, but I
couldn't find the phone number on the agenda.  Can someone help me out?

Thanks,

James Nguyen
US Army CERDEC S&TCD
Email: [email-masked]
Phone:  443-395-5628

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Brian Adamson
Sent: Wednesday, March 13, 2013 7:09 PM
To: Ulrich Herberg
Cc: [email-masked]
Subject: Re: [manet] Volunteers for scribe / minute taker?

Hi Ulrich,

Brian

Classification: UNCLASSIFIED
Caveats: NONE

---

From: Ulrich Herberg <[email-masked]>
Date: Thu, 14 Mar 2013 09:44:36 -0400

James,

you can listen to the live-stream at:
http://ietf86streaming.dnsalias.net/ietf/ietf862.m3u
(this is the stream for the Boca 2 room).

You can also join Jabber if you want to ask questions during the meeting:
https://www.ietf.org/jabber

General information about remote participation can be found at:
https://www.ietf.org/meeting/86/remote-participation.html

Best regards
Ulrich

On Thu, Mar 14, 2013 at 9:38 AM, Nguyen, James H CIV USARMY CERDEC

---

From: Joseph Macker <[email-masked]>
Date: Thu, 14 Mar 2013 10:40:46 -0400

The web based agenda tools also provide links for audiostreams, jabber
sessions,etc
You can get to that here.

http://tools.ietf.org/agenda/86

---

From: Ulrich Herberg <[email-masked]>
Date: Thu, 14 Mar 2013 17:54:53 -0400

Unfortunately, for some participants the audio did not work.

I will upload the meeting minutes soon and will also post the link to
the audio archives, once they are available.

Best regards
Ulrich

---

From: Ulrich Herberg <[email-masked]>
Date: Fri, 15 Mar 2013 13:17:45 -0400

The audio files are now uploaded:
https://www.ietf.org/audio/ietf86/ietf86-boca2-20130314-1520-pm2.mp3

I haven't checked the file yet, but looking at the file name, it's
possible that the first 10 minutes are missing.

Ulrich

---

From: "Adrian Farrel" <[email-masked]>
Date: Sun, 17 Mar 2013 22:50:47 -0000

Hi,
 
> Unfortunately, for some participants the audio did not work.

If anyone has any details on this (other than "it did not work") please contact
me unicast and we will see whether there is anything the technical team can
learn for next time.

Thanks,
Adrian

---

From: Henning Rogge <[email-masked]>
Date: Mon, 18 Mar 2013 10:57:57 +0100

Hi,

are the slides of the meeting available? I tried to download them from 
the IETF side and got a "size zero" file.

https://datatracker.ietf.org/meeting/86/agenda.html

Both the tar and the PDF link for MANET is empty for me.

Henning Rogge

-- 
Diplom-Informatiker Henning Rogge , Fraunhofer-Institut für
Kommunikation, Informationsverarbeitung und Ergonomie FKIE
Kommunikationssysteme (KOM)
Fraunhofer Straße 20, 53343 Wachtberg, Germany
Telefon +49 228 9435-961,   Fax +49 228 9435 685
mailto:[email-masked] http://www.fkie.fraunhofer.de

---

From: "Dowdell, John" <[email-masked]>
Date: Mon, 18 Mar 2013 10:05:27 +0000

Adrian

As a remote listener, I joined just as the last meeting was finishing. Audio was good. Then the audio stream stopped. I can't tell if this was an administrative thing (maybe to make a cut for the recording archive) but the best thing for me would be if the stream could continue if there is only a 10 minute break between meetings, and be cut and archived later.

John

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Adrian Farrel
Sent: 17 March 2013 22:51
To: [email-masked]
Subject: Re: [manet] Audiocast (UNCLASSIFIED)

Hi,

Thanks,
Adrian

_______________________________________________
manet mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/manet
The information contained within this e-mail and any files attached to this e-mail is private and in addition may include commercially sensitive information. The contents of this e-mail are for the intended recipient only and therefore if you wish to disclose the information contained within this e-mail or attached files, please contact the sender prior to any such disclosure. If you are not the intended recipient, any disclosure, copying or distribution is prohibited. Please also contact the sender and inform them of the error and delete the e-mail, including any attached files from your system. Cassidian Limited, Registered Office : Quadrant House, Celtic Springs, Coedkernew, Newport, NP10 8FZ Company No: 04191036 http://www.cassidian.com

---

From: C Chauvenet <[email-masked]>
Date: Mon, 18 Mar 2013 10:14:01 +0000

Hi,

Some additional feedback as a remote listener : 

I had the same experience as John Dowdell, but the audio came back about 15 minutes after the beginning of the MANET session, so I was able to follow most of the session live, just missing the very beginning. 

>From what I remember from the VLC logs, I get something like a "404 not found" error on the web link...(Sorry I did not save these logs on a file).

There was a lot of questions from the jabber during this session. Are the jabber logs also recorded ?

Best,

Cédric.

---

From: Joe Macker <[email-masked]>
Date: Mon, 18 Mar 2013 10:09:57 -0400

https://datatracker.ietf.org/meeting/86/materials.html#wg-manet

Looks ok to me its what I used directly for the meeting slides.

On Mar 18, 2013, at 5:57 AM, Henning Rogge <[email-masked]> wrote:

> Hi,
> 
> are the slides of the meeting available? I tried to download them from the IETF side and got a "size zero" file.
>

---

From: Ulrich Herberg <[email-masked]>
Date: Mon, 18 Mar 2013 08:08:57 -0700

Cédric,

my assumption is that the audio streaming was scheduled to be
interrupted during the break, but maybe the scheduling was done wrong
(maybe they scheduled a 20 minutes break between the two sessions, but
it was actually only 10).

As for jabber logs, they are always recorded:
http://www.ietf.org/jabber/logs/manet/2013-03-14.html

Ulrich

---

From: Ulrich Herberg <[email-masked]>
Date: Mon, 18 Mar 2013 08:12:37 -0700

Joe,

I can confirm what Henning writes. The links on the web site
("tar|pdf")  he references return empty files.

Best regards
Ulrich

---

From: Henning Rogge <[email-masked]>
Date: Mon, 18 Mar 2013 16:29:07 +0100

But I got the correct ones from the other links...

The audio file is also quite longer than the session, it contains more
than half an hour of "empty" background noises. You can hear that some
people are talking, but you cannot understand them.

Henning Rogge

-- 
We began as wanderers, and we are wanderers still. We have lingured
long enough on the shores of the cosmic ocean. We are ready at last to
set sail for the stars - Carl Sagan

---

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 21 Mar 2013 09:47:31 -0000

In answer to Cedric specifically...

All meeting materials are at
https://datatracker.ietf.org/meeting/86/materials.html until the secretariat has
a chance to convert them to pdf and pop them in a tar ball.

jabber logs are archived (for ever, or until the next nuclear strike) at
http://www.ietf.org/jabber/logs/

Adrian

> From: C Chauvenet [mailto:[email-masked]]
> Sent: 18 March 2013 10:14
> To: [email-masked]
> Cc: MANET IETF; Dowdell, John
> I had the same experience as John Dowdell, but the audio came back about 15
> minutes after the beginning of the MANET session, so I was able to follow most
> of the session live, just missing the very beginning.
> 
> From what I remember from the VLC logs, I get something like a "404 not found"
> error on the web link...(Sorry I did not save these logs on a file).
> 
> There was a lot of questions from the jabber during this session. Are the
jabber
> logs also recorded ?
> > As a remote listener, I joined just as the last meeting was finishing. Audio
was
> good. Then the audio stream stopped. I can't tell if this was an
administrative
> thing (maybe to make a cut for the recording archive) but the best thing for
me
> would be if the stream could continue if there is only a 10 minute break
between
> meetings, and be cut and archived later.
> >
> > John
> >
> Adrian Farrel
> > The information contained within this e-mail and any files attached to this
e-
> mail is private and in addition may include commercially sensitive
information.
> The contents of this e-mail are for the intended recipient only and therefore
if
> you wish to disclose the information contained within this e-mail or attached
files,
> please contact the sender prior to any such disclosure. If you are not the
> intended recipient, any disclosure, copying or distribution is prohibited.
Please
> also contact the sender and inform them of the error and delete the e-mail,
> including any attached files from your system. Cassidian Limited, Registered
> Office : Quadrant House, Celtic Springs, Coedkernew, Newport, NP10 8FZ
> Company No: 04191036 http://www.cassidian.com