Subject: [Marnew] Middle box study

From: Ca By <[email-masked]>
Date: Thu, 29 Oct 2015 05:45:04 -0700

Fyi

http://www3.cs.stonybrook.edu/~phillipa/papers/traffic-diff_imc15.pdf

---

From: Patrick McManus <[email-masked]>
Date: Thu, 29 Oct 2015 12:39:55 -0400

this is an awesome paper - thanks for sharing.

On Thu, Oct 29, 2015 at 8:45 AM, Ca By <[email-masked]> wrote:

> _______________________________________________
> Marnew mailing list
> [email-masked]
> https://www.iab.org/mailman/listinfo/marnew
>
>