Subject: [mediactrl] An un-official mail about the un-official meeting!!!!

From: "Chris Boulton" <[email-masked]>
Date: Tue, 21 Dec 2004 11:24:57 GMT

<span style='font-size:10.0pt;
font-family:Arial'>Hi all,

<span style='font-size:10.0pt;
font-family:Arial'> 

<span style='font-size:10.0pt;
font-family:Arial'>            Just
thought I would send a mail before the Christmas period to consolidate information
and remind folks about the upcoming meeting/discussion of the ‘media
control’ group (For those who may have joined the list late).

<span style='font-size:10.0pt;
font-family:Arial'> 

<span style='font-size:10.0pt;
font-family:Arial'>Date: <span
 style='font-size:10.0pt;font-family:Arial'>Wed 5th January 2005

<span style='font-size:10.0pt;
font-family:Arial'>Venue: Constitution Room - Seaport Hotel – <font
  size=2 face=Arial>Boston<font
size=2 face=Arial> (Same venue
as XCON interim meeting)

<span style='font-size:10.0pt;
font-family:Arial'>Time: I’m guessing <font
 size=2 face=Arial>9ish<font
size=2 face=Arial> – 12ish<font
size=2 face=Arial> (depending on
the time availability of the room – Alan?)

<span style='font-size:10.0pt;
font-family:Arial'> 

<span style='font-size:10.0pt;
font-family:Arial'>The main discussion topic of the meeting will be the requirements
document that has been circulated and commented on + group scope – If there
are other topics that would like to be raised then please send a mail to the
list – this will obviously be restricted to time left over at the end of
the requirements discussion (Topics would be worth noting even if they are not
discussed).

<span style='font-size:10.0pt;
font-family:Arial'> 

<span style='font-size:10.0pt;
font-family:Arial'>Have a good Christmas period and see you in <font
  size=2 face=Arial>Boston<font
size=2 face=Arial>,

<span style='font-size:10.0pt;
font-family:Arial'> 

<span style='font-size:10.0pt;
font-family:Arial'>Best Regards,

<span style='font-size:10.0pt;
font-family:Arial'> 

<span style='font-size:10.0pt;
font-family:Arial'>Chris.

<span style='font-size:10.0pt;
font-family:Arial'> 

This email and any attached files are confidential and copyright protected.  If you are not the addressee, any dissemination, distribution or copying of this communication is strictly prohibited.  Unless otherwise expressly agreed in writing, nothing stated in this communication shall be legally binding.

---

From: [email-masked]
Date: Wed, 22 Dec 2004 15:38:08 GMT

Hello all

I won't be with you in Boston but I am very interested in getting the
conclusion of your discussions.
I hope it will be very constructive.

All the best for the new year and happy christmas

David

Chris Boulton wrote:
<blockquote
 cite=""
 type="cite">

  
  <span
 style="font-size: 10pt; font-family: Arial;">Hi all,
  <span
 style="font-size: 10pt; font-family: Arial;"> 
  <span
 style="font-size: 10pt; font-family: Arial;">            Just
thought I would send a mail before the Christmas period to consolidate
information
and remind folks about the upcoming meeting/discussion of the ‘media
control’ group (For those who may have joined the list late).
  <span
 style="font-size: 10pt; font-family: Arial;"> 
  <span
 style="font-size: 10pt; font-family: Arial;">Date: <font
 face="Arial" size="2"><span
 style="font-size: 10pt; font-family: Arial;">Wed 5th
January 2005
  <span
 style="font-size: 10pt; font-family: Arial;">Venue: Constitution Room
- Seaport Hotel – <span
 style="font-size: 10pt; font-family: Arial;">Boston<font
 face="Arial" size="2"><span
 style="font-size: 10pt; font-family: Arial;"> (Same venue
as XCON interim meeting)
  <span
 style="font-size: 10pt; font-family: Arial;">Time: I’m guessing <font
 face="Arial" size="2"><span
 style="font-size: 10pt; font-family: Arial;">9ish<font
 face="Arial" size="2"><span
 style="font-size: 10pt; font-family: Arial;"> – <font
 face="Arial" size="2"><span
 style="font-size: 10pt; font-family: Arial;">12ish<font
 face="Arial" size="2"><span
 style="font-size: 10pt; font-family: Arial;"> (depending on
the time availability of the room – Alan?)
  <span
 style="font-size: 10pt; font-family: Arial;"> 
  <span
 style="font-size: 10pt; font-family: Arial;">The main discussion topic
of the meeting will be the requirements
document that has been circulated and commented on + group scope – If
there
are other topics that would like to be raised then please send a mail
to the
list – this will obviously be restricted to time left over at the end
of
the requirements discussion (Topics would be worth noting even if they
are not
discussed).
  <span
 style="font-size: 10pt; font-family: Arial;"> 
  <span
 style="font-size: 10pt; font-family: Arial;">Have a good Christmas
period and see you in <span
 style="font-size: 10pt; font-family: Arial;">Boston<font
 face="Arial" size="2"><span
 style="font-size: 10pt; font-family: Arial;">,
  <span
 style="font-size: 10pt; font-family: Arial;"> 
  <span
 style="font-size: 10pt; font-family: Arial;">Best Regards,
  <span
 style="font-size: 10pt; font-family: Arial;"> 
  <span
 style="font-size: 10pt; font-family: Arial;">Chris.
  <span
 style="font-size: 10pt; font-family: Arial;"> 

  This email and any
attached files are confidential and copyright protected.  If you are
not the addressee, any dissemination, distribution or copying of this
communication is strictly prohibited.  Unless otherwise expressly
agreed in writing, nothing stated in this communication shall be
legally binding.

-- 
David Rio
Alcatel 8688 MRF - TPR
MSD/MABU/Interactive Media Services
Alcatel CIT - Rennes
+33 2 99 87 47 18
+33 6 70 06 45 14 (mob)

---

From: Cullen Jennings <[email-masked]>
Date: Mon, 27 Dec 2004 21:25:02 GMT

Sounds good to me and I love the subject line. 

On 12/21/04 3:50 AM, "Chris Boulton" <[email-masked]> wrote:

Hi all,
 
            Just thought I would send a mail before the Christmas period to consolidate information and remind folks about the upcoming meeting/discussion of the ‘media control’ group (For those who may have joined the list late).
 
Date: Wed 5th January 2005
Venue: Constitution Room - Seaport Hotel – Boston (Same venue as XCON interim meeting)
Time: I’m guessing 9ish – 12ish (depending on the time availability of the room – Alan?)
 
The main discussion topic of the meeting will be the requirements document that has been circulated and commented on + group scope – If there are other topics that would like to be raised then please send a mail to the list – this will obviously be restricted to time left over at the end of the requirements discussion (Topics would be worth noting even if they are not discussed).
 
Have a good Christmas period and see you in Boston,
 
Best Regards,
 
Chris.

---

From: Cullen Jennings <[email-masked]>
Date: Mon, 27 Dec 2004 21:25:45 GMT

PS. 

If we have any last minute arrangements to be made, my mobile is +1 408 421 9990

Hi all,

 

Best Regards,
 
Chris.