Subject: [MEDIACTRL] Interim

From: Eric Burger <[email-masked]>
Date: Fri, 21 Nov 2008 17:58:27 -0500

You may have heard the IESG canceled the Grand Interim in Malta.

However, we believe it would be extremely valuable to have an interim.  
I promise you it will be, as we say in New Hampshire, Wicked Less  
Expensive for everyone, compared to Malta.

To give loverboy a chance to recover from his honeymoon, how do people  
feel about the week of January 26?  Given the number of participants  
in Europe, a venue in Europe is our first choice.  We will have Jabber  
and should have an audio bridge.

So, RSVP if you can attend. As important, please let us know if your  
company can host the interim.  Hosting means letting us use a  
conference room, provide Internet access, a speaker phone, and, if  
available, corporate rates at local hotels.  If you are interested in  
hosting, please responds to me ASAP, as this will be one of the main  
drivers for picking a city.

We would also like to hold an interop event in conjunction with the  
interim.  Please indicate your interest in participating below.

Questionnaire:

[ ] I am not involved enough to care
[ ] It does not matter where we have it, I cannot attend
[ ] I can attend an interim on 27 January
[ ] I can attend an interim on 28 January
[ ] I can attend an interim on 29 January
[ ] I would like to have an interop event in conjunction with the  
interim
[ ] My company can host. Please list cities where you have facilities

_______________________________________________
MEDIACTRL mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mediactrl
Supplemental Web Site:
http://www.standardstrack.com/ietf/mediactrl

---

From: [email-masked]
Date: Sat, 22 Nov 2008 22:26:35 +0100

Hi Eric,

our group (University of Naples) will participate in the meeting. We  
would be very pleased to host it, by the way. In case, just let me know.

Cheers,

Simon

Quoting Eric Burger <[email-masked]>:

> [ ] I would like to have an interop event in conjunction with the  interim

-- 
                             _\\|//_
                             ( O-O )
    ~~~~~~~~~~~~~~~~~~~~~~o00~~(_)~~00o~~~~~~~~~~~~~~~~~~~~~~~~
                     Simon Pietro Romano
               Universita' di Napoli Federico II
                  Computer Science Department
         Phone: +39 081 7683823 -- Fax: +39 081 7684219
                 e-mail: [email-masked]

     <<Molti mi dicono che lo scoraggiamento è l'alibi degli
    idioti. Ci rifletto un istante; e mi scoraggio>>. Magritte.
                          oooO
    ~~~~~~~~~~~~~~~~~~~~~~(   )~~ Oooo~~~~~~~~~~~~~~~~~~~~~~~~~
                           \ (    (   )
                            \_)    ) /
                                  (_/
_______________________________________________
MEDIACTRL mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mediactrl
Supplemental Web Site:
http://www.standardstrack.com/ietf/mediactrl

---

From: [email-masked]
Date: Sat, 22 Nov 2008 22:26:38 +0100

Hi Eric,

Cheers,

Simon