Subject: Re: [MEDIACTRL] MRB: Publishing Package

From: Eric Burger <[email-masked]>
Date: Fri, 17 Apr 2009 16:16:58 -0500

So, no packages?

On Mar 28, 2009, at 2:10 PM, Eric Burger wrote:

> The consensus in the room was to consolidate elements from the  
> individual MS reporting packages to create a new package.  The  
> purpose of this message is to start a discussion on what belongs in  
> the package.
>
> A base package with extensions, as opposed to a set of packages, was  
> preferred in the room, but this too is open for discussion.
>
> One thing is clear is that the resources being reported on will be  
> approximate, due to some small matters of physics.
>
> _______________________________________________
> MEDIACTRL mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mediactrl
> Supplemental Web Site:
> http://www.standardstrack.com/ietf/mediactrl

---

From: Chris Boulton <[email-masked]>
Date: Mon, 20 Apr 2009 10:07:02 +0100

So - I think this is quite a hard a topic to just discuss.  Lorenzo and 
I have been capturing feedback for the 'publishing' interface for a 
while.  I would suggest that we publish a version of the interface based 
on what we have captured to far - that might help stimulate the thought 
process and some discussion.  We plan on revising the draft in the next 
2 weeks.

Chris.

Eric Burger wrote:
> ------------------------------------------------------------------------
>
> ------------------------------------------------------------------------
>
>
> No virus found in this incoming message.
> Checked by AVG - www.avg.com 
> Version: 8.5.285 / Virus Database: 270.11.59/2064 - Release Date: 04/17/09 07:08:00
>
>