Subject: [MEDIACTRL] IETF Types Review: application/cfw

From: Eric Burger <[email-masked]>
Date: Tue, 27 Oct 2009 06:05:30 -0400

Please review the MIME Type application/cfw, as defined in
http://tools.ietf.org/id/draft-ietf-mediactrl-sip-control-framework-11

Cross-posting to [email-masked] would be greatly appreciated.

---

From: "Martin J. Dürst" <[email-masked]>
Date: Tue, 27 Oct 2009 19:56:33 +0900

As said before, copying the actual registration template into the mail 
helps greatly to increase the chance of timely and useful reviews.

Regards,   Martin.

-- 
#-# Martin J. Dürst, Professor, Aoyama Gakuin University
#-# http://www.sw.it.aoyama.ac.jp   mailto:[email-masked]