Subject: Importance of ContextID in ServiceChange command

From: Sachin Mittal <[email-masked]>
Date: Thu, 27 Jan 2000 14:36:43 +0530

HI all

It should be mentioned somewhere in the text that there is no siginificance of
ContextID in case of ServiceChange Command. The ServiceChange command
is for terminations and no validation is done on ContextID should be done.

---

From: Tom-PT Taylor <[email-masked]>
Date: Thu, 27 Jan 2000 15:58:57 -0500

Good point.

> -----Original Message-----
> From: Sachin Mittal [SMTP:[email-masked]]
> Sent: Thursday, January 27, 2000 4:07 AM
> To:   [email-masked]
> Subject:      Importance of ContextID in ServiceChange command
>
> HI all
>

---

From: Sachin Mittal <[email-masked]>
Date: Mon, 31 Jan 2000 13:24:16 +0530

Need to add this in text. Somehow missed in V14.

Tom-PT Taylor <[email-masked]> on 01/28/2000 02:28:57 AM

Please respond to Tom-PT Taylor <[email-masked]>

To:   [email-masked]
cc:    (bcc: Sachin Mittal/HSS)

Subject:  Re: Importance of ContextID in ServiceChange command

Good point.