Subject: Multiplexed Bearers

From: Tom-PT Taylor <[email-masked]>
Date: Fri, 14 Jan 2000 16:25:35 -0500

I wanted to check my understanding of how multiplexed bearers (section 6.2
last paragraph) are supposed to work.  Once created, they allow you to track
the service state of the bearer.  Do they do anything else for you?  I can't
see putting the derived terminations into the same context, because they
might be involved in different calls.

Tom Taylor
Advisor -- IPConnect Standards
E-mail: [email-masked] (internally, Tom-PT Taylor)
Phone and FAX: +1 613 736 0961

---

From: "Rosen, Brian" <[email-masked]>
Date: Fri, 14 Jan 2000 16:43:20 -0500

The major thing they permit is a way to do a Subtract on the
multiplexed bearer.  The "derived" subchannels are not in the
same context, as you observe.

Brian

> -----Original Message-----
> From: Tom-PT Taylor [mailto:[email-masked]]
> Sent: Friday, January 14, 2000 4:26 PM
> To: [email-masked]; Brian Rosen
> Subject: Multiplexed Bearers
>
>