Subject: Analog trunk packages?

From: Jo Friedman <[email-masked]>
Date: Thu, 6 Jan 2000 16:58:51 -0700

Do any drafts exist that define packages for analog trunks? Or is
anyone working on this and would be willing to share their ideas?

Thanks,

Jo Friedman
Aztek Engineering, Inc. Boulder CO
[email-masked]

---

From: Chip Sharp <[email-masked]>
Date: Fri, 7 Jan 2000 10:45:58 -0500

What kind of analog trunks were you thinking of?
FX?  E&M? SF? N-type?

Chip

>Aztek Engineering, Inc. Boulder CO

Support NetAid!  http://www.netaid.org
--------------------------------------------------
Chip Sharp                 Consulting Engineering
Cisco Systems              Telco Bio-region
Reality - Love it or Leave it.
--------------------------------------------------