Subject: v14: Change required in Audit command description

From: Sachin Mittal <[email-masked]>
Date: Mon, 31 Jan 2000 13:10:03 +0530

In Section 7.2.5 & 6. the Audit descriptor is not shown to be optional but
auditRequest in grammar shows it to be optional.
This should be changed one way or the other.

---

From: Tom-PT Taylor <[email-masked]>
Date: Mon, 31 Jan 2000 12:55:38 -0600

OK, folks, what is the intent?  The obvious route is to make auditDescriptor
mandatory in the AuditRequest production in both Annex A and Annex B.

> -----Original Message-----
> From: Sachin Mittal [SMTP:[email-masked]]
> Sent: Monday, January 31, 2000 2:40 AM
> To:   [email-masked]
> Subject:      v14: Change required in Audit command description
>