Subject: Error code to indicate Termination Out-of-service.

From: Sachin Mittal <[email-masked]>
Date: Tue, 25 Jan 2000 19:10:47 +0530

HI
     In Section 7.3 There is no error code indicating that the specified
Termination
is out of service. Does the error code 503 "Service <currently> Unavailable"
intended for
 this purpose.

regards
Sachin Mittal.

---

From: "Rosen, Brian" <[email-masked]>
Date: Wed, 26 Jan 2000 16:01:40 -0500

It was not quite intended for that reason.  We may wish to
add one if the opportunity presents itself.

Brian

> -----Original Message-----
> From: Sachin Mittal [mailto:[email-masked]]
> Sent: Tuesday, January 25, 2000 8:41 AM
> To: [email-masked]
> Subject: Error code to indicate Termination Out-of-service.
>
>
> HI