Subject: Re: MGCP open source code?

From: "Greenberg, Gary" <[email-masked]>
Date: Sat, 19 Feb 2000 11:18:10 -0500

Qiaobing,

www.vovida.com

follow links to mgcp source download...

good luck,
gary

-----Original Message-----
From: Qiaobing Xie
To: [email-masked]
Sent: 2/18/00 8:37 PM
Subject: MGCP open source code?

Hi, all,

I remember a while ago there was a mentioning on the list that an open
source code was available for MGCP. Is that still the case and where is
it?

Thanks,

--
===============================================================
  Qiaobing Xie, Ph.D
  Principal Staff Engineer
  Network Architecture & Technology
  Motorola, Inc.
  TEL: (847) 632-3028
===============================================================

---

From: Qiaobing Xie <[email-masked]>
Date: Mon, 21 Feb 2000 11:06:50 -0600

Thanks for all of you who answered me..