Subject: Test profile As Megaco Work Item?

From: Tom-PT Taylor <[email-masked]>
Date: Mon, 12 Jun 2000 10:56:57 -0400

Brian Rosen is working on an I-D detailing a proposed test profile for the
interoperability event.  Would it be proper to make this an official WG
document, with ultimate objective to create an i-RFC?

Tom Taylor
Phone and FAX: +1 613 736 0961
E-mail: [email-masked]

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Mon, 12 Jun 2000 10:22:29 -0500

Tom-PT,

> document, with ultimate objective to create an i-RFC?

Mmmmmmmmm!

--
Brian F. G. Bidulock
Director GeoGate SW Development
Network Products, Inet Technologies Inc.

---

From: Mart Nurmet <[email-masked]>
Date: Mon, 12 Jun 2000 10:50:13 -0500

To all:

Would we not want to expand that past the Interoperability event for the
informational RFC?

-Mart