Subject: Re: Difference matrix

From: "Rosen, Brian" <[email-masked]>
Date: Thu, 7 Dec 2000 13:53:25 -0500

This would not be possible, because there are no differences!!

Also, while you may be looking at an ITU-T "draft" the text is fully
determined&decided, and in the editor queue for publication.

Let me repeat:
        The text of RFC3015 and the text of Recommendation H.248 is
IDENTICAL
                except for boilerplate

The boilerplate is very small - first page is different, copyright is
different, definitions of MUST/SHALL/MAY... is different.  The formatting of
the document is different, so the headers & footers are different, and the
page
numbers are different -- but the section numbering is the same.  All the
rest is
the same.

Brian

> -----Original Message-----
> From: Paddu Melanahalli [mailto:[email-masked]]
> Sent: Thursday, December 07, 2000 1:38 PM
> To: [email-masked]
> Subject: Difference matrix
>
>
> Hi,
> does anybody arrived at a difference matrix for the new
> Megaco RFC and ITU-T draft? If so pls share with us.
> Thanks
> Paddu
> --
>                 Enthusiasm
> You can do anything... if you have Enthusiasm.
> Enthusiasm is the yeast makes your hopes rise to the stars.
> Enthusiasm is the sparkle in your eyes.
> Enthusiasm   with it there is accomplishment,
>                        without it there are only alibis
> ________________________________________________________
>
> Paddu Melanahalli,  Cisco Systems, NSSU
> Voice:(408)525 5236 Fax: (408)527 1568  Pgr:(408)788 8275
> Email: [email-masked]
> ________________________________________________________
>

---

From: Paddu Melanahalli <[email-masked]>
Date: Thu, 7 Dec 2000 11:25:40 -0800

Hey Thanks,
How about this one  is there any difference between the IETF
draft and the IETF RFC ? If so where can I find the difference
matrix.
Thanks
Paddu