Subject: Default stream

From: Sachin Mittal <[email-masked]>
Date: Fri, 8 Dec 2000 20:24:47 +0530

The default value of mode is inactive.
But mode is in LocalControl which is part of stream.
So is it true that a default stream exists on a physical termination ?

---

From: "Taylor, Tom-PT [NORSE:B901:EXCH]" <[email-masked]>
Date: Fri, 8 Dec 2000 13:19:32 -0500

You can answer the question two ways, and I'm not sure it makes any
difference.  The first way is to say that IF you instantiate ANY stream the
mode (if unspecified) is inactive.  That is certainly true.  In addition,
you could say that stream 1 is a default on any termination.

> -----Original Message-----
> From: Sachin Mittal [mailto:[email-masked]]
> Sent: Friday, December 08, 2000 9:55 AM
> To: [email-masked]
> Subject: [MEGACO] Default stream
>
>