Subject: Implementor's Guide change

From: Chanchal Hassija <[email-masked]>
Date: Fri, 8 Dec 2000 16:36:09 +0530

Hello,

It was agreed upon sometime back in the mailingList that

In the reply to Audit Capabilities, we need to send only list of statisticsIds
(and not value) in the statistics descriptor. But as per ABNF grammar, the value
is not optional in Statistics descriptor.

Have we included this change in Implementor's Guide ?

Thanks for your time
Chan.....

---

From: Chanchal Hassija <[email-masked]>
Date: Mon, 11 Dec 2000 12:22:19 +0530

Hello Christian / List

Could you please clarify the text given below.....

Thanks
Chan...

Chanchal Hassija <[email-masked]> on 12/08/2000 04:36:09 PM

Please respond to [email-masked]

To:   [email-masked]
cc:    (bcc: Chanchal Hassija/HSS)

Subject:  Implementor's Guide change

Hello,

Thanks for your time
Chan.....