Subject: Topology Descriptor - What is the need?

From: "Venkatesh A" <[email-masked]>
Date: Wed, 18 Jul 2001 16:02:53 +0530

Halo Everybody,

I dont understand the real advantange of implementing the Topology
Descriptor in MEGACO.  Can somebody explain it along with a practical
situation where it is absolutely necessary?  I want to know the same for
Modem Descriptor also.

Thanks in advance.

Venkatesh

---

From: "Venkatesh A" <[email-masked]>
Date: Thu, 19 Jul 2001 11:52:11 +0530

Any answers?

Regards
Venkatesh

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Venkatesh A
Sent: Wednesday, July 18, 2001 4:03 PM
To: [email-masked]
Subject: Topology Descriptor - What is the need?

Halo Everybody,

Thanks in advance.

Venkatesh

_______________________________________________
Megaco mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/megaco