Subject: megaco test messages

From: Rajat Sharma <[email-masked]>
Date: 2 Jul 2001 12:16:30 IST

hi! all

I am working on megaco protocol stack development .
can any one of u please help me  and tell me if there is any 
document relating to the megaco message call flow or megaco test messages .

Thanx in advance 

bye 

Rajat Sharma

---

From: "Madhu Babu Brahmanapally" <[email-masked]>
Date: Mon, 2 Jul 2001 09:01:38 -0400

HI Rajat,
Please look at
ftp://standards.nortelnetworks.com/megaco/docs/Current/IETF/CallFlows0103_PD
F.zip document. The ID version will be out soon.

-Regards
Madhubabu

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Rajat Sharma
Sent: Monday, July 02, 2001 8:17 AM
To: [email-masked]
Subject: megaco test messages

hi! all

Thanx in advance

bye

Rajat Sharma