Subject: RE: [Megaco] Interoperability test profile...

From: "Rosen, Brian" <[email-masked]>
Date: Wed, 25 Jul 2001 09:49:41 -0400

Probably:
http://megaco.iol.unh.edu/draft-rosen-megaco-test-profile-01.txt
<http://megaco.iol.unh.edu/draft-rosen-megaco-test-profile-01.txt> 
 
Although the server was down when I checked it a moment ago.
 
Brian

-----Original Message-----
From: Steven Weisz [mailto:[email-masked]]
Sent: Wednesday, July 25, 2001 8:35 AM
To: 'Atanum'; [email-masked]
Subject: RE: [Megaco] Interoperability test profile...

Where can draft-rosen-test-profile-01.txt be found?
 
Thanks,
Steve

-----Original Message-----
From: Atanum [mailto:[email-masked]]
Sent: Wednesday, July 25, 2001 12:54 AM
To: [email-masked]
Subject: [Megaco] Interoperability test profile...

Hi List,
I have the draft-rosen-test-profile-01.txt  .. I would like to know if this
is the latest one in the net and is this valid for the coming  inter-op for
Megaco or a new one would come up with some more stringent test cases....??
 
Can somebody please help.....
Thanking in advance..
Regards
 
Atanu Mondal
Net Brahma Technologies
Internext Networking Software
A Microland Group Venture
[email-masked] <mailto:[email-masked]> 
www.netbrahma.com <http://www.netbrahma.com> 
Tel : 91.80. 552 1451
Fax : 91.80. 553 7233

---

From: [email-masked]
Date: Wed, 25 Jul 2001 12:18:09 -0400

We are rearranging our lab as of last night/this morning.  It should be up
within 24 hours.

Thanks,
-Ben

> www.netbrahma.com <http://www.netbrahma.com> 

_______________________________________________
Megaco mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/megaco