Subject: Package ID

From: Bill <[email-masked]>
Date: Wed, 11 Jul 2001 16:31:11 +0800

Hi,all,
    I found that the Package ID of "Text Telephone Package" defined in
Annex F.7 has the same binary ID (0016)as that of "Keypad Package"
defined in Annex G. Is this a problem?

Regards,
Bill.

---

From: Troy Cauble <[email-masked]>
Date: Wed, 11 Jul 2001 09:32:27 -0400

> defined in Annex G. Is this a problem?

If you mean 0x0016, txp was changed to 0x0010 in IG 7.1

-troy