Subject: [Megaco] Interoperability test profile...

From: "Atanum" <[email-masked]>
Date: Wed, 25 Jul 2001 10:23:31 +0530

Hi List,
I have the draft-rosen-test-profile-01.txt  .. I would like to know if this is the latest one in the net and is this valid for the coming  inter-op for Megaco or a new one would come up with some more stringent test cases....??

Can somebody please help.....
Thanking in advance..
Regards

Atanu Mondal
Net Brahma Technologies
Internext Networking Software
A Microland Group Venture
[email-masked]
www.netbrahma.com
Tel : 91.80. 552 1451
Fax : 91.80. 553 7233

---

From: "Rosen, Brian" <[email-masked]>
Date: Wed, 25 Jul 2001 08:27:15 -0400

We'll probably improve it for the next event.
 
Brian

-----Original Message-----
From: Atanum [mailto:[email-masked]]
Sent: Wednesday, July 25, 2001 12:54 AM
To: [email-masked]
Subject: [Megaco] Interoperability test profile...

Hi List,
I have the draft-rosen-test-profile-01.txt  .. I would like to know if this
is the latest one in the net and is this valid for the coming  inter-op for
Megaco or a new one would come up with some more stringent test cases....??

Atanu Mondal
Net Brahma Technologies
Internext Networking Software
A Microland Group Venture
[email-masked] <mailto:[email-masked]> 
www.netbrahma.com <http://www.netbrahma.com> 
Tel : 91.80. 552 1451
Fax : 91.80. 553 7233

---

From: Steven Weisz <[email-masked]>
Date: Wed, 25 Jul 2001 08:35:17 -0400

Where can draft-rosen-test-profile-01.txt be found?
 
Thanks,
Steve

-----Original Message-----
From: Atanum [mailto:[email-masked]]
Sent: Wednesday, July 25, 2001 12:54 AM
To: [email-masked]
Subject: [Megaco] Interoperability test profile...

Hi List,

Atanu Mondal
Net Brahma Technologies