Subject: Comments in the MEGACO message

From: "Sarju Garg" <[email-masked]>
Date: Fri, 6 Jul 2001 11:16:53 +0530

Hi All,

I have a query related to comments in the MEGACO message. 

I cannot understand the use of comments in the MEGACO message. Can anyone explain the use of them? 

TIA
Sarju.

---

From: Troy Cauble <[email-masked]>
Date: Fri, 06 Jul 2001 09:05:44 -0400

> Sarju Garg wrote:

Comments are for human consumption.
-troy