Subject: [Megaco] Megaco

From: "Miao, Kai" <[email-masked]>
Date: Wed, 25 Jul 2001 12:51:42 -0400

New to Megaco. Can someone suggest some alternative sources to learn the
standard, such as tutorial on the web (must be detailed), call setup
examples one has, good and detailed summaries, etc.? Lately bought several
books on the topic --- all disappointing. 

Thanks.
Kai Miao

_______________________________________________
Megaco mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/megaco

---

From: "Madhu Babu Brahmanapally" <[email-masked]>
Date: Wed, 25 Jul 2001 13:54:07 -0400

Hi Miao,
There are couple of whitepapers available. One by Tom-Taylor in IEEE
communication magzine. Iam attaching with this mail. There are couple of
white papers on Megaco at Hughes Software systems website
http://www.hssworld.com/whitepapers/overview.htm. You can look at the call
flow draft for few example call flows. Hope this helps you.

Regards
Madhubabu

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
Miao, Kai
Sent: Wednesday, July 25, 2001 12:52 PM
To: [email-masked]
Subject: [Megaco] Megaco

Thanks.
Kai Miao