Subject: [Megaco] H248 Annex M.1

From: Sarika Gupta <[email-masked]>
Date: Mon, 20 Aug 2001 17:15:37 +0100 (BST)

Hi,
  Could anybody give any pointers as to what is the
status for double quotes issue in varvalue field of
announcement parameter in play signal of this
package.?

Regards
Sarika

____________________________________________________________
Do You Yahoo!?
Get your free @yahoo.co.uk address at http://mail.yahoo.co.uk
or your free @yahoo.ie address at http://mail.yahoo.ie

_______________________________________________
Megaco mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Thu, 23 Aug 2001 10:57:06 -0400

I'm almost done redrafting the syntax portion of this Annex.  Maybe I can
post it on our Megaco FTP site for comment while I continue my rewrite.

-----Original Message-----
From: Sarika Gupta [mailto:[email-masked]]
Sent: Monday, August 20, 2001 12:16 PM
To: [email-masked]
Subject: [Megaco] H248 Annex M.1

Hi,

Regards
Sarika