Subject: [Megaco] Regarding Annexes M and M.2 of H.248

From: "Anand, Rashim" <[email-masked]>
Date: Mon, 6 Aug 2001 17:06:37 -0700

Hi Tom,
           Whats the status of the following Annexes?

H.248 Annex M.2 - Media Gateway Resource Congestion Handling Package

H.248 Annex M - Advanced Audio Server Packages

(  For the latter the Package ID names have still not been confirmed by
IANA. )

Regards,
Rashim

_______________________________________________
Megaco mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Tue, 7 Aug 2001 06:50:30 -0400

M.2 was approved.  Annex M is renamed M.1.  I've been working hard on a new
draft.  I'll make it generally available as soon as I finish.  The new draft
will be contributed into the next SG16 Rapporteur's meeting in Santa
Barbara, Sep. 24-28.

-----Original Message-----
From: Anand, Rashim [mailto:[email-masked]]
Sent: Monday, August 06, 2001 8:07 PM
To: Taylor, Tom-PT [NORSE:B881:EXCH]
Cc: [email-masked]'
Subject: Regarding Annexes M and M.2 of H.248

Hi Tom,

Regards,
Rashim