Subject: [Megaco] Where can I find the ATM forum packages?

From: Nurit Shenhar <[email-masked]>
Date: Wed, 1 Aug 2001 10:50:45 +0200

Hi

Can anyone send me a link to the packages that appear in the Packages Guide,
section 7 (ATM forum)? (i.e BTD-VMOA-LESH248-01.00A1)

Nurit

************************************************************************************************************
This email and any files transmitted with it are confidential material.
They are intended solely for the use of the individual or entity to whom they are addressed.
If you have received this email in error please notify [email-masked]
and permanently delete the e-mail and files.
***********************************************************************************************************

_______________________________________________
Megaco mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Mon, 6 Aug 2001 10:32:15 -0400

I think these are the packages documented in
draft-taylor-megaco-enhalpkgs-00.txt.

-----Original Message-----
From: Nurit Shenhar [mailto:[email-masked]]
Sent: Wednesday, August 01, 2001 4:51 AM
To: 'Megaco_IETF (E-mail)
Subject: [Megaco] Where can I find the ATM forum packages?

Hi

Nurit

****************************************************************************
********************************
This email and any files transmitted with it are confidential material.
They are intended solely for the use of the individual or entity to whom
they are addressed.
If you have received this email in error please notify
[email-masked]
and permanently delete the e-mail and files.
****************************************************************************
*******************************

---

From: Martin Taylor <[email-masked]>
Date: Wed, 8 Aug 2001 09:14:08 -0700

Nurit

At the April 2001 meeting of the ATM Forum, we agreed to discontinue work on
ATMF specific packages, and focus on re-using packages defined by the IETF
and the ITU-T.  The ATMF packages have now been removed from the latest
version of btd-vmoa-lesh248.  However a good deal of the package work that
was done in the ATMF ended up in draft-taylor-megaco-enhalpkgs-00.txt.

Martin Taylor
editor btd-vmoa-lesh248

> Sent: Wednesday, August 01, 2001 4:51 am
> **************************************************************
> **********************************************
> **************************************************************
> *********************************************
> 

_______________________________________________
Megaco mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/megaco