Subject: [Megaco] Call waiting scenario question.

From: "JupyLien" <[email-masked]>
Date: Fri, 19 Oct 2001 16:48:30 +0800

Hi,
    There is a call waiting scenario in H.248 protocol which use the MOVE
comand to achive this service. But, in the  document "Megaco Call flows
example", it use MODIFY instead of MOVE to complete this service.
    Is there a example that use the MOVE command to complete the call
waiting service? Or, is there any kind of examples using the MOVE command?

Regards

_______________________________________________
Megaco mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Fri, 19 Oct 2001 11:08:00 -0400

You would sent up two contexts, and MOVE the appropriate termination between
the two contexts upon each flash by the CPE user.

Kevin

 -----Original Message-----
From: 	JupyLien [mailto:[email-masked]] 
Sent:	Friday, October 19, 2001 4:49 AM
To:	megaco
Subject:	[Megaco] Call waiting scenario question.

Hi,

Regards