Subject: [Megaco] Audio and Video Payload Type for G729

From: [email-masked]
Date: Fri, 26 Oct 2001 14:02:23 +0200

What is the Audio Video Payload Type for G729 ?

It is not defined in RFC1890. For G723 I know that the value
is 4 but I don't know where it is defined.

Jean-Luc
--------------------------------------------------------------------------------------------
Jean-Luc.Lecuyer :         VND/E10 VS  BU R&D//CCPD Lannion
Full telephone number :                                         33 (0)2 96 04 77 09
Full fax number :                                                        33 (0)2 96 04 72 35
Email :                                                         [email-masked]
---------------------------------------------------------------------------------------------

_______________________________________________
Megaco mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/megaco

---

From: "Suresh H.B" <[email-masked]>
Date: Fri, 26 Oct 2001 18:05:38 +0530

Refer draft-ietf-avt-profile-new-11.txt

-Suresh

---

From: "Suresh H.B" <[email-masked]>
Date: Fri, 26 Oct 2001 18:05:38 +0530

-Suresh

---

From: Troy Cauble <[email-masked]>
Date: Fri, 26 Oct 2001 10:24:40 -0400

> is 4 but I don't know where it is defined.

18. IANA.

-troy

---

From: Troy Cauble <[email-masked]>
Date: Fri, 26 Oct 2001 10:24:40 -0400

18. IANA.

-troy