Subject: [Megaco] Event Vs Command Table in MEGACO

From: "ranabk" <[email-masked]>
Date: Fri, 14 Dec 2001 19:20:16 +0530

It is not clearly specified in RFC 3015 , how megaco commands are used on
different events .
If it is documented in a tabular format ; it will be good .
For example we donot know the events on which Audit Value and Audit
Capabilities are sent .
Is these information available in some other document ?

BR
B.K.Rana

----------------------------------------------------------------------------
-----
Basanta Kumar Rana
Project Manager ,
480/1,Nandanam , Mount Road ,
Chennai,India , 600035
Phone : +91-044-4330550 - Extn 411
Email : [email-masked]

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Fri, 14 Dec 2001 09:58:46 -0500

What commands (if any) follow which events is entirely dependent on the
application.  In any case, events are documented in packages, not the main
document, so the sort of information you want would be present in the
package procedural descriptions.

-----Original Message-----
From: ranabk [mailto:[email-masked]]
Sent: Friday, December 14, 2001 6:50 AM
To: [email-masked]
Subject: [Megaco] Event Vs Command Table in MEGACO

BR
B.K.Rana

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Fri, 14 Dec 2001 09:58:46 -0500

-----Original Message-----
From: ranabk [mailto:[email-masked]]
Sent: Friday, December 14, 2001 6:50 AM
To: [email-masked]
Subject: [Megaco] Event Vs Command Table in MEGACO

BR
B.K.Rana