Subject: [Megaco] Management Entity for MG,MGC

From: "ranabk" <[email-masked]>
Date: Fri, 14 Dec 2001 18:39:17 +0530

May I know is there any Management Entity which control/configure/maintain
MG-MGC network .
For example device management , termination management ( bringing a
termination to In Service / Ou of Service etc. ) should be done by this
management entity . Is it like that .

BR
B.K.Rana
Future Software
480/1,Nadanam , Chennai, India .
Tel : +91-044-4330550 -Extn 411
Email : [email-masked]

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: [email-masked]
Date: Fri, 14 Dec 2001 18:51:23 +0530

Hi,

   The  draft megaco SNMP MIB  that provide guidelines for
    manageability of the same. You can use this MIB, extend,
    reuse to develop SNMP agent (management entity) for
    this purpose. This draft are still under review. See
    the link below.

     ftp://ftp.ietf.org/internet-drafts/draft-ietf-megaco-mib-02.txt

  I am not sure whether a newer draft is in place.

    --
    harish

"ranabk" <[email-masked]> on 12/14/2001 06:39:17 PM

Please respond to [email-masked]

To:   [email-masked]
cc:    (bcc: Harish Lalapeth/HSS)

Subject:  [Megaco] Management Entity for MG,MGC

BR
B.K.Rana
Future Software

---

From: [email-masked]
Date: Fri, 14 Dec 2001 18:51:23 +0530

Hi,

    --
    harish

To:   [email-masked]

BR
B.K.Rana
Future Software

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Fri, 14 Dec 2001 09:55:49 -0500

It will be typical to have such a Management Entity.  The management-related
features within Megaco/H.248 are there partly to provide flexibility in the
implementation of MG management.

-----Original Message-----
From: ranabk [mailto:[email-masked]]
Sent: Friday, December 14, 2001 6:09 AM
To: megaco
Subject: [Megaco] Management Entity for MG,MGC

BR
B.K.Rana
Future Software

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Fri, 14 Dec 2001 09:55:49 -0500

-----Original Message-----
From: ranabk [mailto:[email-masked]]
Sent: Friday, December 14, 2001 6:09 AM
To: megaco
Subject: [Megaco] Management Entity for MG,MGC

BR
B.K.Rana
Future Software