Subject: [Megaco] Megaco : Annex I

From: [email-masked]
Date: Thu, 13 Dec 2001 19:26:40 +0100

Hi all,

I have heard about Annex I. Where can I find it ?

More generally where can I find all about Megaco (packages,  ...) ?

Thank-you for your help.
Best regards,
Jean-Luc

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Terry L Anderson <[email-masked]>
Date: Thu, 13 Dec 2001 14:09:18 -0500

There is no complete list as any organization can define packages and
register their ids with IANA, but ITU is publishing a list/status of
packages known to it as H.248 Supplement 2 revised at each study group
meeting (like the Implementors Guide).  The one approved at the June
Porto Seguro meeting is available at:
 ftp://standard.pictel.com/avc-site/0105_Por/H248_supp2_Packages_guide.zip

--

------------------------------------------------------------
Terry L Anderson              mailto:[email-masked]
Tel:908.582.7013   Fax:908.582.6729
Lucent Technologies/INS/Voice Over IP Access Networks
Rm 2B-121, 600 Mountain Av, Murray Hill, NJ 07974
http://its.lucent.com/~tla (Lucent internal) http://www.gti.net/tla

---

From: Terry L Anderson <[email-masked]>
Date: Thu, 13 Dec 2001 14:09:18 -0500

--