Subject: [Megaco] Fw: Questions on MGCP.

From: "Jade Chen" <[email-masked]>
Date: Tue, 26 Mar 2002 10:11:11 +0800

Hi, All,
Pls help me with these questions; Thanks

1.A user want to know the calling number, it is configured in the MGC not the MG,Right?
2.How MGC send the calling number to MG?which package does MGC use?
Thanks 

Best regards,
Jade

---

From: "Jade Chen" <[email-masked]>
Date: Tue, 26 Mar 2002 10:11:11 +0800

Hi, All,

Best regards,
Jade

---

From: Carl Rutter <[email-masked]>
Date: Tue, 26 Mar 2002 08:19:29 -0500

I'll assume your talking about CAS.
If so you can look at the Basic CAS Package "bcas".
 
Carl

-----Original Message-----
From: Jade Chen [mailto:[email-masked]]
Sent: Monday, March 25, 2002 9:11 PM
To: [email-masked]
Subject: [Megaco] Fw: Questions on MGCP.

 
Hi, All,
 
1.A user want to know the calling number, it is configured in the MGC not
the MG,Right?
2.How MGC send the calling number to MG?which package does MGC use?
Thanks 

Best regards,
Jade

---

From: Carl Rutter <[email-masked]>
Date: Tue, 26 Mar 2002 08:19:29 -0500

Carl

-----Original Message-----
From: Jade Chen [mailto:[email-masked]]
Sent: Monday, March 25, 2002 9:11 PM
To: [email-masked]
Subject: [Megaco] Fw: Questions on MGCP.

 
Hi, All,

Best regards,
Jade