Subject: [Megaco] STM-1 Terminations

From: "Garber, Zeev" <[email-masked]>
Date: Wed, 20 Mar 2002 08:12:07 -0500

Does Megaco have any specific package for STM-1 interface?

> Ze`ev Garber
> Software Engineer
> Communications Infrastructure Test Group 
> p| 978.661.1211 f| 978.988.0148 
> email | [email-masked] 
> 205 Lowell Street | Wilmington, MA | 01887
> E M P I R I X 
> www.empirix.com
> 
> 

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor"<[email-masked]>
Date: Thu, 21 Mar 2002 09:24:06 -0500

None that I'm aware of.  What sort of events, signals, properties, and
statistics did you have in mind?

---

From: "Tom-PT Taylor"<[email-masked]>
Date: Thu, 21 Mar 2002 09:24:06 -0500