Subject: [Megaco] MGC to MGC connection

From: Fhuval Hittay <[email-masked]>
Date: Mon, 18 Mar 2002 15:29:08 +0400 (GMT)

Hi all!
Could you inform me, how must be organized MGC to MGC connection?
i.e. which protocol should be used, and so on...

Thanks in advance, Fhuval.

--

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "James M. Polk" <[email-masked]>
Date: Mon, 18 Mar 2002 13:23:54 -0600

SIP, BICC, H.323..... 

>Thanks in advance, Fhuval.

*************************************
"People generally demand more respect for their own rights than they are
willing to allow for others"

James M. Polk
Consulting Engineer
Office of the CTO

Cisco Systems
2200 East President George Bush Turnpike 
Richardson, TX  75082 USA
w) 972.813.5208
f)  972.813.5280
www.cisco.com

---

From: "James M. Polk" <[email-masked]>
Date: Mon, 18 Mar 2002 13:23:54 -0600

SIP, BICC, H.323..... 

James M. Polk
Consulting Engineer
Office of the CTO

Cisco Systems