Subject: [Megaco] Examples for ASN.1

From: "Nurit Shenhar" <[email-masked]>
Date: Thu, 23 May 2002 14:37:20 +0200

Hi list

I am looking for examples of MEGACO messages in ASN.1 . If someone could send it to me, It will help a lot.

Nurit

************************************************************************************************************
This email and any files transmitted with it are confidential material.
They are intended solely for the use of the individual or entity to whom they are addressed.
If you have received this email in error please notify [email-masked]
and permanently delete the e-mail and files.
***********************************************************************************************************

---

From: "Harry Suede" <[email-masked]>
Date: Fri, 24 May 2002 14:02:06 +0800

Hi

I understand that there are some sample PDUs available at the ericsson and asn1.org sites. But I am not sure about their correctness, especially the way SDP is handled.

The asn1.org site is

http://www.asn1.org/benchmark/benchmark1.htm

Regards,
Harry

----- Original Message -----
From: "Nurit Shenhar"
Date: Thu, 23 May 2002 14:37:20 +0200
To: "''Megaco_IETF (E-mail)"
Subject: [Megaco] Examples for ASN.1

Content-Type: text/html; charset="windows-1255"

Hi list

Nurit

--

_______________________________________________

Sign-up for your own FREE Personalized E-mail at Email.com

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Harry Suede" <[email-masked]>
Date: Fri, 24 May 2002 14:02:06 +0800

Hi

The asn1.org site is

Regards,
Harry

----- Original Message -----
From: "Nurit Shenhar"
Date: Thu, 23 May 2002 14:37:20 +0200
To: "''Megaco_IETF (E-mail)"
Subject: [Megaco] Examples for ASN.1

Hi list

Nurit

--