Subject: RE: [Megaco] I-D ACTION:draft-ietf-megaco-mib-03.txt vs requireme nts

From: Dan Elbert <[email-masked]>
Date: Sun, 19 May 2002 10:57:08 +0300

Hi
What is the relationship between this draft and the previous discussion
about Megaco MIB requirements? I had the impression that nobody was actively
working in the MIB.

Dan Elbert
RADVISION

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Balasubramanian Pitchandi" <[email-masked]>
Date: Mon, 20 May 2002 11:10:46 -0400

Hello Dan,

The expired MIB draft (draft-02) has been re-submitted to the IETF
(draft-03) and I would be working to update it to cover the missing MIB
objects.

In that process of updating, the mail about the requirements was to get
the group's views and any additional needs for the Megaco MIB.

Thanks,
Bala

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Dan Elbert
Sent: Sunday, May 19, 2002 3:57 AM
To: [email-masked]
Subject: RE: [Megaco] I-D ACTION:draft-ietf-megaco-mib-03.txt vs
requireme nts

Hi
What is the relationship between this draft and the previous discussion
about Megaco MIB requirements? I had the impression that nobody was
actively
working in the MIB.

Dan Elbert
RADVISION

---

From: "Balasubramanian Pitchandi" <[email-masked]>
Date: Mon, 20 May 2002 11:10:46 -0400

Hello Dan,

Thanks,
Bala

-----Original Message-----

Hi

Dan Elbert
RADVISION