Subject: [Megaco] cleaning up of contexts

From: [email-masked]
Date: Fri, 31 May 2002 16:42:16 +0200

Is there a way for a MGC to ask the MG to clean up all the call contexts
and to move all the physical terminations in the null context in silence ?

Thank-you for your help
Jean-Luc

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Fri, 31 May 2002 10:55:34 -0400

!/1 [1.2.3.4]:2944 T=1234{C=*{W-S=*{AT{}}}}

This command will return either:

!/1 [1.2.3.5]:2944 P=1234{C=*{S=*}}

or (if there are no active contexts):

!/1 [1.2.3.5]:2944 P=1234{ER=411{}}

Kevin

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Friday, May 31, 2002 10:42 AM
To: [email-masked]
Subject: [Megaco] cleaning up of contexts

Thank-you for your help
Jean-Luc

---

From: "Kevin Boyle" <[email-masked]>
Date: Fri, 31 May 2002 10:55:34 -0400

Kevin

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Friday, May 31, 2002 10:42 AM
To: [email-masked]
Subject: [Megaco] cleaning up of contexts

Thank-you for your help
Jean-Luc