Subject: [Megaco] abt andisp package

From: "Watson Ding" <[email-masked]>
Date: Fri, 17 May 2002 10:46:38 +0800

hi,

in draft-boyle-megaco-alerting-03.txt

How to use the "andisp" package to indicate CallerID to callled ?

How to use the parameter "ddb" and "pattern" ?

regards

Watson Ding

---

From: "Kevin Boyle"<[email-masked]>
Date: Fri, 17 May 2002 11:38:30 -0400

How the signals descriptor is used is explained in detail in the
"Procedures" portion of the package.  Also, the parameters are explained in
their definition text.

If you have further questions after reading the draft, let me know.

Kevin

-----Original Message-----
From: Watson Ding [mailto:[email-masked]]
Sent: Thursday, May 16, 2002 10:47 PM
To: [email-masked]
Subject: [Megaco] abt andisp package

hi,

regards

Watson Ding

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco