Subject: RE: [Megaco] Access to Megaco Documents?

From: "Tom-PT Taylor"<[email-masked]>
Date: Mon, 13 May 2002 10:13:40 -0400

I'm really sorry -- I messed up again.  Here's what works for me:

ftp://[email-masked]/megaco/docs/

with password

[email-masked].

Note that I forgot the "ftp@" in my previous note.  Also, I added to the
path since I figure most people aren't interested in the ancient stuff in
the parent directory.

-----Original Message-----

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Balasubramanian Pitchandi" <[email-masked]>
Date: Mon, 13 May 2002 20:27:16 -0400

An additional information:

You have to log on as "Anonymous FTP user" and then specify
"[email-masked]" (without the quotes) as the password.

Depending on which browser you use, you can achieve the above in
different ways.

Thanks,
Bala

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Tom-PT Taylor
Sent: Monday, May 13, 2002 10:14 AM
To: [email-masked]'; [email-masked];
[email-masked]'
Subject: RE: [Megaco] Access to Megaco Documents?

with password

[email-masked].

Note that I forgot the "ftp@" in my previous note.  Also, I added to the
path since I figure most people aren't interested in the ancient stuff
in
the parent directory.

---

From: "Balasubramanian Pitchandi" <[email-masked]>
Date: Mon, 13 May 2002 20:27:16 -0400

Thanks,
Bala

-----Original Message-----

with password

[email-masked].