Subject: [Megaco] Re: change mobile level in M4

From: Y Hu <[email-masked]>
Date: Wed, 15 May 2002 03:14:28 -0700 (PDT)

Hi,

Does the M4 define "change mobile level"? I could not
find in the M4.4 section.

Thank you.

__________________________________________________
Do You Yahoo!?
LAUNCH - Your Yahoo! Music Experience
http://launch.yahoo.com

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Y Hu <[email-masked]>
Date: Wed, 15 May 2002 03:14:28 -0700 (PDT)

Hi,

Thank you.