Subject: [Megaco] While subtracting a termination...

From: "SERDAR CABUK" <[email-masked]>
Date: Tue, 21 May 2002 13:19:04 +0200

Hi,

If I subtract a number of terminations from a context, should I also update
the topology descriptor of that context according to the new situation, or
will the MG go on working with the old descriptor ignoring the removed
terminations?

Thnx,

Serdar

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor"<[email-masked]>
Date: Tue, 21 May 2002 08:26:21 -0400

The latter: the MG should go on working with the old descriptor ignoring the
removed terminations.

-----Original Message-----
From: SERDAR CABUK [mailto:[email-masked]]
Sent: Tuesday, May 21, 2002 7:19 AM
To: [email-masked]
Subject: [Megaco] While subtracting a termination...

Hi,

Thnx,

Serdar

---

From: "Tom-PT Taylor"<[email-masked]>
Date: Tue, 21 May 2002 08:26:21 -0400

-----Original Message-----
From: SERDAR CABUK [mailto:[email-masked]]
Sent: Tuesday, May 21, 2002 7:19 AM
To: [email-masked]
Subject: [Megaco] While subtracting a termination...

Hi,

Thnx,

Serdar