Subject: [Megaco] Re: H.223 change mobile level

From: Y Hu <[email-masked]>
Date: Thu, 16 May 2002 16:24:41 -0700 (PDT)

Hi,

Sorry for posting it again. Does M4 support change
H.223 mobile level request? Or is there any other
drafts define this request?

Thank you.

__________________________________________________
Do You Yahoo!?
LAUNCH - Your Yahoo! Music Experience
http://launch.yahoo.com

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Y Hu <[email-masked]>
Date: Thu, 16 May 2002 16:24:41 -0700 (PDT)

Hi,

Thank you.