Subject: RE: [Megaco] Access to Megaco Documents?

From: "Francois Plagnard" <[email-masked]>
Date: Mon, 13 May 2002 09:44:40 +0200

Hi Tom,

What you suggest does not work for me.
What user do you give with the password [email-masked] ?

Thanks.
François.

----- Original Message -----
> From: "Tom-PT Taylor"<[email-masked]>
> To: "[email-masked]'" <[email-masked]>, [email-masked]
> Subject: RE: [Megaco] Access to Megaco Documents?
> Date: Fri, 10 May 2002 18:23:02 -0400
>
> I just tested browser access from my home (non-Nortel) account.  It worked
> for me.  Again: the URL I used was:
>
>      ftp://standards.nortelnetworks.com/megaco/
>
> (don't know if the concluding "/" made a difference).  When it asked me
for
> a password, I gave it "[email-masked]" without the quotes.
>
> -----Original Message-----
> From: Balasubramanian Pitchandi [mailto:[email-masked]]
> Sent: Friday, May 10, 2002 5:12 PM
> To: [email-masked]
> Subject: [Megaco] Access to Megaco Documents?
>
>
> Hi Tom,
>
> I have not been able to access the Megaco FTP site today. Is everybody
> having this problem? I have tried
ftp://standards.nortelnetworks.com/megaco
> and ftp://[email-masked]/megaco. Both of these do not
> work.
>
> Is there a problem?
>
> Thanks,
> Bala

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Francois Plagnard" <[email-masked]>
Date: Mon, 13 May 2002 09:44:40 +0200

Hi Tom,

Thanks.
François.

----- Original Message -----
for