Subject: [Megaco] How to search the old mails

From: "derrick.ding" <[email-masked]>
Date: Thu, 30 May 2002 11:45:47 +0800

Hi,Megaco！
    I send a letter about "how to stop detecting events" to mail list, but it refused me because it's an old question.
    But how can I search it from web? Need Ur hands.

Thanks and Best Regards           

***************************************
**** derrick.ding
**** [email-masked]
**** TEL: 0755-6983555-3655
**** Addr:Shenzhen Hi-Tech Industry Park
****      Legend building 3Floor 
****      UTStarCom
**** ZIP: 518057
****************************************

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Balasubramanian Pitchandi" <[email-masked]>
Date: Thu, 30 May 2002 10:24:44 -0400

Try these:

http://www1.ietf.org/mail-archive/working-groups/megaco/current/maillist
.html

ftp://ftp.ietf.org/ietf-mail-archive/megaco/

Thanks,
Bala
 
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
derrick.ding
Sent: Wednesday, May 29, 2002 11:46 PM
To: Megaco
Subject: [Megaco] How to search the old mails

Hi,Megaco！
    I send a letter about "how to stop detecting events" to mail list,
but it refused me because it's an old question.
    But how can I search it from web? Need Ur hands.

Thanks and Best Regards

---

From: "Balasubramanian Pitchandi" <[email-masked]>
Date: Thu, 30 May 2002 10:24:44 -0400

Try these:

Thanks,
Bala
 
-----Original Message-----

Hi,Megaco！

Thanks and Best Regards