Subject: RE: [Megaco] Package MIBs

From: "Tom-PT Taylor"<[email-masked]>
Date: Wed, 8 May 2002 11:39:25 -0400

There aren't any yet.  People are going to have to write them.

By the way, folks, we need editors for the MIB document(s).

-----Original Message-----
From: Venkatesh A [mailto:[email-masked]]
Sent: Wednesday, May 08, 2002 10:40 AM
To: [email-masked]
Subject: [Megaco] Package MIBs

Hi All,
The MEGACO MIB Draft is talking about Package MIBs.  I could not find any
draft for Package MIBs except for Tones Package.  Where could I get them.

Thanks
Venkatesh

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Balasubramanian Pitchandi" <[email-masked]>
Date: Wed, 8 May 2002 11:46:01 -0400

Actually, I am reviewing the existing MIB draft document. Will send you
my review comments soon.

Tom,

I am willing to author (or co-author) the MIB document(s). If it is
acceptable, I can start working on that rightaway.

Thanks,
Bala

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Tom-PT Taylor
Sent: Wednesday, May 08, 2002 11:39 AM
To: 'Venkatesh A'; [email-masked]
Subject: RE: [Megaco] Package MIBs

-----Original Message-----
From: Venkatesh A [mailto:[email-masked]]
Sent: Wednesday, May 08, 2002 10:40 AM
To: [email-masked]
Subject: [Megaco] Package MIBs

Hi All,
The MEGACO MIB Draft is talking about Package MIBs.  I could not find
any
draft for Package MIBs except for Tones Package.  Where could I get
them.

Thanks
Venkatesh

---

From: "Balasubramanian Pitchandi" <[email-masked]>
Date: Wed, 8 May 2002 11:46:01 -0400

Tom,

Thanks,
Bala

-----Original Message-----
From: Venkatesh A [mailto:[email-masked]]
Sent: Wednesday, May 08, 2002 10:40 AM
To: [email-masked]
Subject: [Megaco] Package MIBs

Hi All,

Thanks
Venkatesh