Subject: [Megaco] v1 IG 02/02 ??

From: Troy Cauble <[email-masked]>
Date: Thu, 30 May 2002 11:07:04 -0400

The document H248v1Corr.pdf in

ftp://[email-masked]/megaco/docs/Approved/

says it includes changes from the approved 02/02 IG.

Is the 02/02 IG itself available somewhere?
I find it easier to track changes in the IGs
rather than reading the whole spec again.

-troy

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Thu, 30 May 2002 12:42:09 -0400

The IG should be available at the ITU-T web site.

draft-ietf-megaco-3015corr-01.txt has an Appendix II which accounts for
every change from RFC 3015, including those changes made in Geneva last
February.

-----Original Message-----
From: Troy Cauble [mailto:[email-masked]]
Sent: Thursday, May 30, 2002 11:07 AM
To: MEGACO list
Subject: [Megaco] v1 IG 02/02 ??

-troy

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Thu, 30 May 2002 12:42:09 -0400

-----Original Message-----
From: Troy Cauble [mailto:[email-masked]]
Sent: Thursday, May 30, 2002 11:07 AM
To: MEGACO list
Subject: [Megaco] v1 IG 02/02 ??

-troy