Subject: [Megaco] Trunking GW

From: Fhuval Hittay <[email-masked]>
Date: Wed, 5 Jun 2002 08:04:44 +0400 (MSD)

Hello all!
 Could anyone tell me the document, where I can find information about MEGACO 
trunking gateway, and its features?
----
  http://www.rambler.ru

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Keshava Murthy K.S." <[email-masked]>
Date: Wed, 5 Jun 2002 13:28:07 +0530

What should be the version in megaco message header(!/1 or !/2)
when  MG complying to megaco V2 is sending SVC restart to MGC.

Regards,
Keshav

---

From: "Keshava Murthy K.S." <[email-masked]>
Date: Wed, 5 Jun 2002 13:28:07 +0530

Regards,
Keshav