Subject: [Megaco] Megaco v2 vs V1

From: Dan Elbert <[email-masked]>
Date: Mon, 17 Jun 2002 10:14:30 +0300

Hi All
Is there any document summarizing the differences between V2 and V1 of
Megaco ?
Thanks
 
Dan Elbert
RADVISION

---

From: "Marcello Pantaleo (EED)" <[email-masked]>
Date: Mon, 17 Jun 2002 09:42:41 +0200

Hi Dan,
 
draft-ietf-megaco-h248v2-01.txt, Appendix 2 summarizes changes from RFC 3015.
 
Regards,
Marcello

-----Original Message-----
From: Dan Elbert [mailto:[email-masked]]
Sent: Monday, June 17, 2002 9:15 AM
To: MEGACO list
Subject: [Megaco] Megaco v2 vs V1

Hi All
Is there any document summarizing the differences between V2 and V1 of Megaco ?
Thanks
 
Dan Elbert
RADVISION

---

From: "Marcello Pantaleo (EED)" <[email-masked]>
Date: Mon, 17 Jun 2002 09:42:41 +0200

Hi Dan,

Regards,
Marcello

-----Original Message-----
From: Dan Elbert [mailto:[email-masked]]
Sent: Monday, June 17, 2002 9:15 AM
To: MEGACO list
Subject: [Megaco] Megaco v2 vs V1

Hi All
 
Dan Elbert
RADVISION