Subject: [Megaco] Is it possible to send tone signal through ephemeral termination ?

From: "Ryan Cho" <[email-masked]>
Date: Thu, 22 Aug 2002 20:56:26 +0900 (KST)

Even if this case is unusual, Is it possible to set the tone signal on ephemeral termination? If possible, let me know the example (in text encoding).

thanks in advance.

Ryan

---

From: "VND Wang JuLin" <[email-masked]>
Date: Mon, 26 Aug 2002 19:48:11 +0800

Hi,
For exmaple :
T =   3 0  3 0  2 6  { C  = 3  { M  F =  a g w _  h e  f e  / 3  
{ E  = 5  8 9  8 2 9 {  a l  / o  f {  s t  r i  c t  = e x a  c t  } ,  a l  / o  n {  s t  r i  c t  = e  x a  c t  } ,  g /  s c  } ,
     S G  { a  l /  r i  } }  , M  F =  r t p /  3 {  S G  { c  g /  r t  } }  } }
This command indicate callee to send rtp in-band.

 best  regards 
:-)Jerry Wang 
tel:(8621)58541240 ext 9615 
mailto:[email-masked] 
Alcatel Shanghai Bell Co.LTD 

-----Original Message-----
From: Ryan Cho [mailto:[email-masked]]
Sent: Thursday, August 22, 2002 7:56 PM
To: [email-masked]
Subject: [Megaco] Is it possible to send tone signal through ephemeral termination ?

thanks in advance. 

Ryan  <http://mail.naver.com/mailcheck/check?mailinfo=EvaItBiQjXCwjX9r2dpkCX5axEZxvc6xCckEk9kj6JCbpJ5ENpPEp1%2BSWrp4WzG01rRwW2%3D%3D> 

 <http://www.naver.com/> 	

네이버-대한민국 대표 검색포털, 네이버	
특별한 e 메일을 원할 땐, 업그레이드 네이버 메일	
 <http://www.naver.com/> http://www.naver.com

---

From: "VND Wang JuLin" <[email-masked]>
Date: Mon, 26 Aug 2002 19:48:11 +0800

Hi,
For exmaple :

 best  regards 
:-)Jerry Wang 

-----Original Message-----
From: Ryan Cho [mailto:[email-masked]]
Sent: Thursday, August 22, 2002 7:56 PM
To: [email-masked]
Subject: [Megaco] Is it possible to send tone signal through ephemeral termination ?

thanks in advance. 

 

 <http://www.naver.com/> 	

네이버-대한민국 대표 검색포털, 네이버