Subject: [Megaco] about Streams

From: Fhuval Hittay <[email-masked]>
Date: Thu, 1 Aug 2002 15:11:41 +0400 (MSD)

Hello everybody!
 Could anyone say, if for example one ephemeral termination have 3 streams on 
it, does it mean that that termination have 3 RTP ports - each with its own 
Local, Remote and LocalControl Descriptors?

Please, answer ASAP...
----
  http://www.rambler.ru

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Dan Elbert <[email-masked]>
Date: Thu, 1 Aug 2002 15:34:04 +0300

Actually is 6 ports - 3 locals and 3 remotes.

-----Original Message-----
From: Fhuval Hittay [mailto:[email-masked]]
Sent: Thursday, August 01, 2002 2:12 PM
To: [email-masked]
Subject: [Megaco] about Streams

 Hello everybody!
 Could anyone say, if for example one ephemeral termination have 3 streams
on 
it, does it mean that that termination have 3 RTP ports - each with its own 
Local, Remote and LocalControl Descriptors?

Please, answer ASAP...
----
  http://www.rambler.ru

---

From: Dan Elbert <[email-masked]>
Date: Thu, 1 Aug 2002 15:34:04 +0300

-----Original Message-----
From: Fhuval Hittay [mailto:[email-masked]]
Sent: Thursday, August 01, 2002 2:12 PM
To: [email-masked]
Subject: [Megaco] about Streams

 Hello everybody!

Please, answer ASAP...
----
  http://www.rambler.ru

---

From: Fhuval Hittay <[email-masked]>
Date: Fri, 2 Aug 2002 08:46:12 +0400 (MSD)

And what about physical terminations? If physical termination has many 
streamIDs defined on it, does it still represent ONE phone?

thanks, Fhuval.

From:  Dan Elbert <[email-masked]>
Subject:  RE: [Megaco] about Streams

----
  http://www.rambler.ru

---

From: Fhuval Hittay <[email-masked]>
Date: Fri, 2 Aug 2002 08:46:12 +0400 (MSD)

thanks, Fhuval.

----
  http://www.rambler.ru