Subject: [Megaco] Minor nit in draft-bothwell-megaco-mftonepkgs-03.txt

From: Aleksandr Ryabin <[email-masked]>
Date: Wed, 21 Aug 2002 12:12:05 -0400

Hi folks,

	I'm not sure who is the editor of this draft, so I'm sending to the list.
A minor nit in draft-bothwell-megaco-mftonepkgs-03.txt mfd package:

    Event Name: Digit Map Completion Event
    EventID: ce
    Description: Generated when a digit map completes.

is missing a binary tag.
Could you please let me know what is it going to be?
I'd suggest 0x0004 as in dd pkg

Thanks.
	Aleks

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Wed, 21 Aug 2002 18:35:42 -0400

I am the current editor.  I will make sure this is updated.

Thanks.

Kevin

-----Original Message-----
From: Aleksandr Ryabin [mailto:[email-masked]] 
Sent: Wednesday, August 21, 2002 12:12 PM
To: [email-masked]
Subject: [Megaco] Minor nit in draft-bothwell-megaco-mftonepkgs-03.txt

Hi folks,

	I'm not sure who is the editor of this draft, so I'm sending to the
list. A minor nit in draft-bothwell-megaco-mftonepkgs-03.txt mfd package:

is missing a binary tag.

Thanks.
	Aleks

---

From: "Kevin Boyle" <[email-masked]>
Date: Wed, 21 Aug 2002 18:35:42 -0400

Thanks.

Kevin

-----Original Message-----
From: Aleksandr Ryabin [mailto:[email-masked]] 
Sent: Wednesday, August 21, 2002 12:12 PM
To: [email-masked]
Subject: [Megaco] Minor nit in draft-bothwell-megaco-mftonepkgs-03.txt

Hi folks,

is missing a binary tag.

Thanks.
	Aleks