Subject: [Megaco] silence suppresion

From: Usha <[email-masked]>
Date: Wed, 23 Oct 2002 18:10:32 +0800

Hi all,
    Which package supports silence suppresion in H.248?  Is it same as Echo cancellation of TDMC package?

Regards,
usha.

---

From: "Kevin Boyle" <[email-masked]>
Date: Wed, 23 Oct 2002 11:57:27 -0400

Silence suppression is generally specified via SDP (Annex C for binary
implementations).  I know of no current package that has a way of signalling
that an MGC wishes an MG to perform or not perform silence suppression.
 
Kevin

-----Original Message-----
From: Usha [mailto:[email-masked]] 
Sent: Wednesday, October 23, 2002 6:11 AM
To: [email-masked]
Subject: [Megaco] silence suppresion

Hi all,
    Which package supports silence suppresion in H.248?  Is it same as Echo
cancellation of TDMC package?
 
Regards,
usha.

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco