Subject: [Megaco] Event Descriptor

From: Usha <[email-masked]>
Date: Wed, 30 Oct 2002 11:34:20 +0800

Hi all,
    How to discard the events which are previously set?For example, if events like gb/bncestablished,gb/bncmodified are set.  Now notification is not needed for these events and also no new events is to notified.

Regards,
usha.

---

From: "Shashi Kumar" <[email-masked]>
Date: Wed, 30 Oct 2002 11:03:26 +0530

modify with a empty events descriptor...

thanks,
shashi

-----Original Message-----
From:	Usha [mailto:[email-masked]]
Sent:	Wed 10/30/2002 9:04 AM
To:	[email-masked]
Cc:	
Subject:	[Megaco] Event Descriptor
Hi all,

Regards,
usha.

---

From: "Shashi Kumar" <[email-masked]>
Date: Wed, 30 Oct 2002 11:03:26 +0530

thanks,
shashi

-----Original Message-----
From:	Usha [mailto:[email-masked]]
Sent:	Wed 10/30/2002 9:04 AM
To:	[email-masked]
Cc:	
Subject:	[Megaco] Event Descriptor
Hi all,

Regards,
usha.

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Wed, 30 Oct 2002 09:32:02 -0500

Just send down an empty EventsDescriptor.

-----Original Message-----
From: Usha [mailto:[email-masked]] 
Sent: Tuesday, October 29, 2002 10:34 PM
To: [email-masked]
Subject: [Megaco] Event Descriptor

Hi all,
    How to discard the events which are previously set?For example, if
events like gb/bncestablished,gb/bncmodified are set.  Now notification is
not needed for these events and also no new events is to notified.

Regards,
usha.
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Wed, 30 Oct 2002 09:32:02 -0500

-----Original Message-----
From: Usha [mailto:[email-masked]] 
Sent: Tuesday, October 29, 2002 10:34 PM
To: [email-masked]
Subject: [Megaco] Event Descriptor

Hi all,

Regards,
usha.