Subject: [Megaco] Caller Id signal

From: Dan Elbert <[email-masked]>
Date: Thu, 24 Oct 2002 17:47:10 +0200

Hi 
Is there a signal defined for Caller Id for an analog phone ? 
Thanks

Dan Elbert
RADVISION
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Fernando Vallejo Lazaro <[email-masked]>
Date: Fri, 25 Oct 2002 08:57:10 +0200

Hi,

You can use the andisp package
with the data and dwa parameters.

Regards
Fernando

--
Fernando Vallejo Lazaro
Phone:  +34 91 330 8279
SW  Wireline ASD-Madrid
       ALCATEL

---

From: Fernando Vallejo Lazaro <[email-masked]>
Date: Fri, 25 Oct 2002 08:57:10 +0200

Hi,

Regards
Fernando

--
Fernando Vallejo Lazaro
Phone:  +34 91 330 8279
SW  Wireline ASD-Madrid
       ALCATEL