Subject: [Megaco] servicechange doubts

From: mukta vasudeva <[email-masked]>
Date: Tue, 5 Nov 2002 11:15:10 +0000 (GMT)

hi all

i have a problem (as usual) . Interpretation of Service change method usage.:

1. Can MGC send sercvice change command with ServiceChangeMethod=Forced to take some terminations out of service immediately.This situation deosn't seem likely to me,i would like to know whether its possible or not.

regards

mukta

Post your ad on Yahoo! India Autos.Check out the used Maruti, Fiat and Ford models on sale now.

---

From: "Raju" <[email-masked]>
Date: Tue, 5 Nov 2002 13:08:38 -0500

Hi,

Yes, MGC can use Forced method with ServiceChangeReason 903 (MGC Directed
Change).

-Raju
  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]]On Behalf Of
mukta vasudeva
  Sent: Tuesday, November 05, 2002 6:15 AM
  To: [email-masked]
  Subject: [Megaco] servicechange doubts

  hi all

  i have a problem (as usual) . Interpretation of Service change method
usage.:

  1. Can MGC send sercvice change command with ServiceChangeMethod=Forced to
take some terminations out of service immediately.This situation deosn't
seem likely to me,i would like to know whether its possible or not.

  regards

  mukta

   Post your ad on Yahoo! India Autos. Check out the used Maruti, Fiat and
Ford models on sale now.

---

From: "Raju" <[email-masked]>
Date: Tue, 5 Nov 2002 13:08:38 -0500

Hi,

-Raju
  -----Original Message-----

  hi all

  regards

  mukta