Subject: [Megaco] call waiting caller ID in NCS MGCP

From: "Rajesh Mishra" <[email-masked]>
Date: Tue, 19 Nov 2002 19:34:57 -0500

Hello Everyone!
    Could some one point me to what is the trick  for the call waiting caller Id for NCS MGCP message.

I tried the RQNT with signal wt1 and ci(AA/BB/CC/DD, na. nu) format but it did not seem to work. 

I will really appreciate the help.

Thanks,
--Rajesh

---

From: Flemming Andreasen <[email-masked]>
Date: Wed, 20 Nov 2002 10:04:42 -0500

Rajesh Mishra wrote:

> Hello Everyone!    Could some one point me to what is the trick  for
> the call waiting caller Id for NCS MGCP message. I tried the RQNT with
> signal wt1 and ci(AA/BB/CC/DD, na. nu) format but it did not seem to
> work.
> FSA: It should. For future reference, please send MGCP questions to
> "[email-masked]"
>
> -- Flemming
>
>
>  I will really appreciate the help. Thanks,--Rajesh

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Flemming Andreasen <[email-masked]>
Date: Wed, 20 Nov 2002 10:04:42 -0500