Subject: [Megaco] Is there Open source implementing MEGACO?

From: 임재환 <[email-masked]>
Date: Tue, 26 Nov 2002 18:55:01 +0900

Hi everyone.
Is there Open source implementing MEGACO?
If it exists, where can I obtain?
Thank you for reading my question.

---

From: Hakan Mattsson <[email-masked]>
Date: Tue, 26 Nov 2002 14:30:00 +0100 (MET)

On Tue, 26 Nov 2002, [ks_c_5601-1987] [email-masked] wrote:

jhlim> Is there Open source implementing MEGACO?
jhlim> If it exists, where can I obtain?

Yes, a Megaco protocol stack is a part of the Erlang/OTP distribution:

	http://www.erlang.org/
	http://www.erlang.org/project/megaco

/Håkan

---
Håkan Mattsson
Ericsson
High Availability Software, DBMS Internals
http://www.ericsson.com/cslab/~hakan/

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Hakan Mattsson <[email-masked]>
Date: Tue, 26 Nov 2002 14:30:00 +0100 (MET)

http://www.erlang.org/

/Håkan

---
Håkan Mattsson
Ericsson