Subject: [Megaco] About Appendix I : example call flows

From: [email-masked]
Date: Thu, 21 Nov 2002 13:28:52 +0100

Dear all,

I have a question about the appendix I "example call flows"

Step 19 : Audit  of RTP termination on MG2.
As far as I understood Context = - stands for Null context.
In fact termination A5556 is in context 5000 (step 15) so to audit this
termination you need to specify Context = * or Context = 5000

Step 20 : the answer should contain I think Context = 5000 instead
of Context = -  in this case.

Is it correct  ?

Regards,
Jean-Luc

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Noh Jeong Min" <[email-masked]>
Date: Fri, 22 Nov 2002 09:14:11 +0900

I think your question is correct. In the step15, termination A5556 created on Context=5000.

----- Original Message ----- 
From: <[email-masked]>
To: <[email-masked]>
Sent: Thursday, November 21, 2002 9:28 PM
Subject: [Megaco] About Appendix I : example call flows

> of Context = -  in this case.

Noh Jeong Min.
IMT System Development Group.
MERCURY Corporation. Ltd.
Tel : +82 031 310 5714, +82 031 310 5718
Email : [email-masked] 
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Noh Jeong Min" <[email-masked]>
Date: Fri, 22 Nov 2002 09:14:11 +0900

----- Original Message ----- 
From: <[email-masked]>
To: <[email-masked]>
Sent: Thursday, November 21, 2002 9:28 PM
Subject: [Megaco] About Appendix I : example call flows

Noh Jeong Min.