Subject: RE: [Megaco] How Can the MG Report the Number of Media Channels I n Use or Avai lable?

From: "Tom-PT Taylor" <[email-masked]>
Date: Sun, 17 Nov 2002 06:21:13 -0500

We don't have anything like that.  Draft a package proposal if you need it.

-----Original Message-----
From: Maschoff Mark-P53708 [mailto:[email-masked]] 
Sent: Friday, November 15, 2002 6:44 PM
To: [email-masked]
Subject: [Megaco] How Can the MG Report the Number of Media Channels In Use
or Avai lable?

Megaco List Members,

Looking for advice/help in determining what Megaco text-encoded mechanism
(command/descriptor/package/property) to use to have a MG "root" termination
report to the MGC the number of media channels currently in use or that
remain available for future use by the MGC.  I was thinking of auditing the
Base Root Package but did not see a media channel property...

Thanks in advance,

Mark
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Sun, 17 Nov 2002 06:21:13 -0500

-----Original Message-----
From: Maschoff Mark-P53708 [mailto:[email-masked]] 
Sent: Friday, November 15, 2002 6:44 PM
To: [email-masked]
Subject: [Megaco] How Can the MG Report the Number of Media Channels In Use
or Avai lable?

Megaco List Members,

Thanks in advance,

Mark