Subject: [Megaco] What profile should I comply with when I implement Trunk Gate Way?

From: "����ȯ" <[email-masked]>
Date: Sat, 28 Dec 2002 10:05:14 +0900

Hello everyone!

What profile should I comply with when I implement Trunk Gate Way(TGW)?

My trunk Gate Way has some E1 trunk interfaces on switch circuit Network
side and fast or giga ethernet interface on packet network side. Also, it
can have ATM interface on packet network side alternatively.

Thank you for reading my question.

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "����ȯ" <[email-masked]>
Date: Sat, 28 Dec 2002 10:05:14 +0900

Hello everyone!