Subject: [Megaco] Doubt about AuditValue command

From: Alan Chou <[email-masked]>
Date: Fri, 13 Dec 2002 14:59:10 +0800

Dear all
 I have a doubt about AuditValue command, the document said that MGC can
use this command with NULL contextID, ROOT TID to audit the state and
the events of the MG.  Are there any events related with the MG, Can
anybody illustrate it for me?
Thanks & Regards
 
------------------------------------------------------------------------
----
Alan Chou
Senior Software Engineer
Huawei Technologies Co, Ltd.
3rd floor Luneng Building, No. 1 Shangdi 6th Street,
Haidian district,  Beijing, China 100085
Fax      : +86 (0)10 82882937
Phone  : +86 (0)10 82882599
E-mail  :  <mailto:[email-masked]> [email-masked]
Web    :  <http://www.huawei.com> http://www.huawei.com
------------------------------------------------------------------------
----

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Fri, 13 Dec 2002 12:54:21 -0500

One example of such an event is given in the new H.248.11 package, Media
Gateway Overload Control package.

-----Original Message-----
From: Alan Chou [mailto:[email-masked]] 
Sent: Friday, December 13, 2002 1:59 AM
To: [email-masked]
Subject: [Megaco] Doubt about AuditValue command

Dear all
 I have a doubt about AuditValue command, the document said that MGC can use
this command with NULL contextID, ROOT TID to audit the state and the events
of the MG.  Are there any events related with the MG, Can anybody illustrate
it for me?
Thanks & Regards
 
----------------------------------------------------------------------------
Alan Chou
Senior Software Engineer
Huawei Technologies Co, Ltd.
3rd floor Luneng Building, No. 1 Shangdi 6th Street,
Haidian district,  Beijing, China 100085
Fax      : +86 (0)10 82882937
Phone  : +86 (0)10 82882599
E-mail  : [email-masked]
Web    : http://www.huawei.com
----------------------------------------------------------------------------
 
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Fri, 13 Dec 2002 12:54:21 -0500

-----Original Message-----
From: Alan Chou [mailto:[email-masked]] 
Sent: Friday, December 13, 2002 1:59 AM
To: [email-masked]
Subject: [Megaco] Doubt about AuditValue command

Dear all