Subject: [Megaco] Where can I find the definition of ResGW profile?

From: 임재환 <[email-masked]>
Date: Fri, 13 Dec 2002 16:22:15 +0900

Hi everyone.
Where can I find the definition of ResGW profile?
Thank you for readling my question.
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: 임재환 <[email-masked]>
Date: Fri, 13 Dec 2002 16:22:15 +0900

Hi everyone.