Subject: RE: [Megaco] query regarding the use of SDP

From: "Abhi" <[email-masked]>
Date: Sat, 15 Mar 2003 10:08:36 +0530

regarding 2 and 3
if this is the case then how to use these parameters "s=", "t=", "o=" in megaco.
what are the possible values of different fields
thanks and regards
Abhishek

---

From: Tom Taylor <[email-masked]>
Date: Mon, 17 Mar 2003 15:41:35 -0500

They are as specified in RFC 2327.  You cvan also check RFC 3426, if call signalling 
at the MGC level uses SIP.  In other words, Megaco itself does not specify any 
special use of these lines.

> what are the possible values of different fields

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Tom Taylor <[email-masked]>
Date: Mon, 17 Mar 2003 15:41:35 -0500