Subject: [Megaco] free open-source downloadable Megaco stack

From: Nagaich Nitin <[email-masked]>
Date: Fri, 17 Oct 2003 18:47:48 +0530

Hi,
  Is there any free open-source downloadable Megaco stack?

thanks in advance!

Regards,
       Nitin

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Micael Karlberg <[email-masked]>
Date: Fri, 17 Oct 2003 17:31:14 +0200

Hi,

Try http://www.erlang.org/project/megaco/
The latest version 1.2.3 is however only available as 
part of Erlang/OTP version R9C (also free), which you 
have to download anyway, from http://www.erlang.org/.

Regards,
	/BMK

-- 
Micael Karlberg          Ericsson AB, Älvsjö Sweden
Tel:  +46 8 727 5668     EAB/UHK/KD - OTP Product Development
ECN:  851 5668           Mail: [email-masked]
Fax:  +46 8 727 5775

---

From: Micael Karlberg <[email-masked]>
Date: Fri, 17 Oct 2003 17:31:14 +0200

Hi,

Regards,
	/BMK