Subject: [Megaco] PPT on megaco

From: Nagaich Nitin <[email-masked]>
Date: Mon, 13 Oct 2003 14:28:06 +0530

Hi,
   I am beginner in this field. I would appreciate you, if you could send me
a detailed PPT/PDF on megaco which talks about the commands etc.

thanks in advance,
                          Nitin

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Christer Holmberg (JO/LMF)" <[email-masked]>
Date: Tue, 14 Oct 2003 14:19:43 +0200

Hi,

RFC 3525 is a good start (www.ietf.org/rfc/rfc3525.txt).

Regards,

Christer Holmberg
Ericsson Finland

> -----Original Message-----
> From: Nagaich Nitin [mailto:[email-masked]]
> Sent: 13. lokakuuta 2003 11:58
> To: [email-masked]
> Subject: [Megaco] PPT on megaco
> 
> 
> Hi,

---

From: "Christer Holmberg (JO/LMF)" <[email-masked]>
Date: Tue, 14 Oct 2003 14:19:43 +0200

Hi,

Regards,

Christer Holmberg
Ericsson Finland