Subject: [Megaco] subscription :Megaco query

From: Prateek Raj Singh Pawar <[email-masked]>
Date: Thu, 25 Mar 2004 10:08:12 +0530 (IST)

Hi , 

This is parteek , working in C-DOT Indian goverment telecom research
center . we are currently working on the 3G MSC Server . 
Pls add me in the mailing list of megaco . 

I h've some queries related with the megaco . 

What are the control procedure if  MGC control only one MGW configuration
and MGW will fail . 

with regards, 
PRATEEK RAJ SINGH PAWAR 
  Research Engineer 
  3G  Mobile Solutions   
      C-DOT            Ph(O):24677525 ext. 324
Room No 824,9th Floor  Cell : +919810652039
Akber Bhavan ,Chankya  mail :pprateekraj@yahoo
Puri ,  New Delhi-21         pratraj@rediff 
----------------------------------------------------------------------------

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Thu, 25 Mar 2004 15:09:04 -0500

Procedures for MGC control of MGs are described in the spec.  Essentially,
the MGC would have to wait for the MG to return to service.

Kevin 

-----Original Message-----
From: Prateek Raj Singh Pawar [mailto:[email-masked]] 
Sent: Wednesday, March 24, 2004 11:38 PM
To: [email-masked]
Cc: Prateek Raj Singh
Subject: [Megaco] subscription :Megaco query

Hi , 

This is parteek , working in C-DOT Indian goverment telecom research center
. we are currently working on the 3G MSC Server . 
Pls add me in the mailing list of megaco . 

with regards,
PRATEEK RAJ SINGH PAWAR
  Research Engineer 
  3G  Mobile Solutions   
      C-DOT            Ph(O):24677525 ext. 324
Room No 824,9th Floor  Cell : +919810652039 Akber Bhavan ,Chankya  mail
:pprateekraj@yahoo
Puri ,  New Delhi-21         pratraj@rediff 
----------------------------------------------------------------------------

---

From: "Kevin Boyle" <[email-masked]>
Date: Thu, 25 Mar 2004 15:09:04 -0500

Kevin 

-----Original Message-----
From: Prateek Raj Singh Pawar [mailto:[email-masked]] 
Sent: Wednesday, March 24, 2004 11:38 PM
To: [email-masked]
Cc: Prateek Raj Singh
Subject: [Megaco] subscription :Megaco query

Hi , 

with regards,
PRATEEK RAJ SINGH PAWAR
  Research Engineer 
  3G  Mobile Solutions