Subject: [MEGACO] Conference by Move Command

From: 이태훈 <[email-masked]>
Date: Thu, 13 May 2004 10:04:15 +0900

Hi, Everyone.

In case of conferencing between three users, how do I make call flow by Move Command?
And where I can find conference call flow document(except "draft-ietf-megaco-callflows-03.txt")?

Thanks.

---

From: "Kevin Boyle" <[email-masked]>
Date: Fri, 14 May 2004 02:16:10 -0400

This would depend upon the MGC's architecture.  I can think of ways to build
a three-way call without using Move, just as I can think of ways to do it
using Move.  It would all depend on what state each leg was in prior to the
conference.
 
The only public H.248 callflows document is the IETF draft you mentioned.
Beware, though, as several notable mistakes have been discovered in that
draft.
 
Kevin

  _____  

From: [email-masked] [mailto:[email-masked]] 
Sent: Thursday, May 13, 2004 9:04 AM
To: [email-masked]
Subject: [MEGACO] Conference by Move Command

Hi, Everyone.
 
In case of conferencing between three users, how do I make call flow by Move
Command?
And where I can find conference call flow document(except
"draft-ietf-megaco-callflows-03.txt")?
 
Thanks.

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Fri, 14 May 2004 02:16:10 -0400

Kevin

  _____  

Hi, Everyone.

Thanks.