Subject: [Megaco] H.248.30 - RTCP-XR

From: "Nurit Shenhar" <[email-masked]>
Date: Thu, 14 Apr 2005 16:52:40 +0300

Hi

Does anyone know if there was a correction for StatisticsID of External
R factor ("ns") which is the same as R Factor? (H.248.30, 5.4.8 and
5.4.9)

Thanks,

 

Nurit Shenhar

H.248/MEGACO architect

Email: [email-masked]

Fax. +972-3-9764223

www.audiocodes.com <http://www.audiocodes.com/> 

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Thu, 14 Apr 2005 16:18:33 -0400

This was corrected in the 11/2004 IG.
 
Kevin

  _____  

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Nurit Shenhar
Sent: Thursday, April 14, 2005 9:53 AM
To: [email-masked]
Subject: [Megaco] H.248.30 - RTCP-XR

Hi

Does anyone know if there was a correction for StatisticsID of External R
factor ("ns") which is the same as R Factor? (H.248.30, 5.4.8 and 5.4.9)

Thanks,

 

Nurit Shenhar

H.248/MEGACO architect

Fax. +972-3-9764223

 <http://www.audiocodes.com/> www.audiocodes.com