Subject: [Megaco] Profile definition

From: "Wainwright, John \(Com US\)" <[email-masked]>
Date: Tue, 13 Dec 2005 11:34:05 -0800

Is there a definition of the profile "ResGW/1" anywhere.  I have seen
this used in many flows but I have never found a description/definition
of what this means.

Thanks
John

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Wed, 14 Dec 2005 15:24:28 -0500

That is merely an example name used in the example call flow in Appendix
I of H.248.1.  I know of no formal definition.  Profile names are
recorded at IANA.  There are currently 6 registered profile names.

Kevin 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Wainwright, John (Com US)
Sent: Tuesday, December 13, 2005 2:34 PM
To: [email-masked]
Subject: [Megaco] Profile definition

Thanks
John