Subject: [Megaco] H.248.34 Sample Call Flows

From: "Steinka, Bradford R (Brad)" <[email-masked]>
Date: Wed, 26 Apr 2006 11:29:58 -0400

I'm looking for sample call flows for support of the stimal package.

Can anyone provide me with a pointer?

Thanks

Brad

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: [email-masked]
Date: Fri, 28 Apr 2006 07:13:10 +0200

The ETSI ES 283 002 H.248 Residential & Access Gateway Profile is based on
H.248.34.

The parallel work item TISPAN WI-03061 is intended to illustrate example
call flows.
The latest draft (requires ETSI account) could be found under:

http://docbox.etsi.org/tispan/tispan/50-20060130-Sophia-P10/10TD249r1%20WI03061_NGNR2_on_H248_AGW_RGW_POTS_CallFlows.zip

Guess that next version will appear under doc number:
10bTD256 This contribution is the editor's output for the H.248 AGW/RGW
H.248 Message flows work item DES/TISPAN-03061-NGN-R2

Albrecht

                      "Steinka,                                                                                                       
                      Bradford R               To:      [email-masked]                                                               
                      (Brad)"                  cc:                                                                                    
                      <bsteinka@lucent         Subject: [Megaco] H.248.34 Sample Call Flows                                           
                      .com>                                                                                                           
                                                                                                                                      
                      26.04.2006 17:29                                                                                                

Thanks
Brad_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco