Subject: [Megaco] MEGACO for T38

From: Kapil gupta <[email-masked]>
Date: Tue, 24 Jul 2012 14:27:03 -0400

Hi All,

Could anyone please point me to any specification/documentation which I
refer for call-flows and H.248 functionality when using for T38.

Thanks a lot,

Best Regards,
Kapil

---

From: "Bhattacharjee, Arindam (Arindam)" <[email-masked]>
Date: Tue, 24 Jul 2012 23:02:36 +0000

Hi,
Please refer ITU T.38 Annex E
-Arindam

From: [email-masked] [mailto:[email-masked]] On Behalf Of Kapil gupta
Sent: Tuesday, July 24, 2012 2:27 PM
To: [email-masked]
Subject: [Megaco] MEGACO for T38

Hi All,

Could anyone please point me to any specification/documentation which I refer for call-flows and H.248 functionality when using for T38.

Thanks a lot,

Best Regards,
Kapil

---

From: [email-masked]
Date: Wed, 25 Jul 2012 08:40:45 +0800

hi,
    please refer H.248.2 for H248 functionality.

-Michael

发件人: 
Kapil gupta <[email-masked]>
收件人: 
[email-masked]
日期: 
2012/07/25 02:27
主题: 
[Megaco] MEGACO for T38
发件人: 
[email-masked]

Hi All,

Thanks a lot,

Best Regards,
Kapil_______________________________________________
Megaco mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/megaco

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail (and any attachment transmitted herewith) is privileged and confidential and is intended for the exclusive use of the addressee(s).  If you are not an intended recipient, any disclosure, reproduction, distribution or other dissemination or use of the information contained is strictly prohibited.  If you have received this mail in error, please delete it and notify us immediately.