Subject: [Mentoring-coordinators] Request a Mentor for IETF90

From: Jean <[email-masked]>
Date: Sun, 29 Jun 2014 14:59:35 +0900

Dear mentoring coordinators,

Hello!

My name is Jean from Seoul, Korea.
I'm writing to ask if I can have a mentor for upcoming IETF in Toronto.

I am preparing for IETF90 and the agendas as far as possible,
but it will be really grateful if a kind mentor help me learn the details
of IETF.

Please refer to the following for more information about my request!

Looking forward to your feedback.

Sincerely, Jean

=====================================================================

• Full name: *Ji-young(Jean) Ryu*

• Email address: [email-masked] <[email-masked]>*

• Affiliation: *KISA(Korea Internet & Security Agency). It is a public
service agency in South Korea.*

• Country in which you are based: *Korea, Republic of*

• Gender: *Female, late 20s*
• Are you attending the upcoming IETF meeting in person (note that the
mentoring program is only open to in-person attendees at this time)? Will
this meeting be the first IETF meeting that you attend in person? *Yes, I
will attend IETF90 in person and it is my first IETF.*
*The attending purpose is just to gain useful information for my company.*
*(Additionally, **I'll be with one of my colleages and he's a newcomer
too.)*

• If not, how many IETF meetings have you attended? *(-)*

• What technical topic(s) brought you to the IETF? *IPv6 and related topics
like IoT.*

• IETF area(s) of interest, if known: *internet area.*

•IETF working groups of interest, if known:

*IPv6 related WGs like v6ops, softwire, 6lo, 6tisch, sunset4, netext...*
•What other SDOs and/or technical activities do you engage in?
*I don't know what SDO is. but I'm planning to participate in other related
WGs like intarea, core, roll, lwig etc.*

•What are your preferred conversational language(s), if not English? *It
is perfect for me if I can talk with my mentor in Korean language if
possible. If not, English is ok.*

• Would you like to be paired with a mentor who speaks your preferred
language(s), if possible? [Yes/No/Indifferent] *SURE!*
•Do you have a preference as to your mentor's gender? [M/F/Either]
*Female. And I prefer who is in the age of early 30s or over if possible.*

• Do you plan to attend the newcomers' meet-and-greet on Sunday at 16:00? *Yes
if possible.*

• Do you plan to attend the welcome reception on Sunday at 17:00? *Yes if
possible.*
• Any other info you'd like to share: *Dear my mentor;*
*When you talk in English, please speak it slowly and clearly. **Please be
kind and teach me many details because I know nothing about IETF! THANK
YOU so much in advance. :)*

---

From: Nalini Elkins <[email-masked]>
Date: Sun, 29 Jun 2014 06:43:17 -0700

Jean,
 
I have assigned a coordinator to find you a mentor.   Welcome to the IETF!   We will get you a mentor very soon.

Thanks,

Nalini Elkins
Inside Products, Inc.
(831) 659-8360
www.insidethestack.com

________________________________
 From: Jean <[email-masked]>
To: [email-masked] 
Sent: Saturday, June 28, 2014 10:59 PM
Subject: [Mentoring-coordinators] Request a Mentor for IETF90

Hello!

I am preparing for IETF90 and the agendas as far as possible, 
but it will be really grateful if a kind mentor help me learn the details of IETF.

Sincerely, Jean

• Full name: Ji-young(Jean) Ryu
• Email address: [email-masked]
• Affiliation: KISA(Korea Internet & Security Agency). It is a public service agency in South Korea.
• Country in which you are based: Korea, Republic of
• Gender: Female, late 20s
• Are you attending the upcoming IETF meeting in person (note that the mentoring program is only open to in-person attendees at this time)? Will this meeting be the first IETF meeting that you attend in person? Yes, I will attend IETF90 in person and it is my first IETF.
The attending purpose is just to gain useful information for my company.
(Additionally, I'll be with one of my colleages and he's a newcomer too.)
• If not, how many IETF meetings have you attended? (-)
• What technical topic(s) brought you to the IETF? IPv6 and related topics like IoT.
• IETF area(s) of interest, if known: internet area.
•IETF working groups of interest, if known:  
IPv6 related WGs like v6ops, softwire, 6lo, 6tisch, sunset4, netext...

•What other SDOs and/or technical activities do you engage in?
I don't know what SDO is. but I'm planning to participate in other related WGs like intarea, core, roll, lwig etc.

•What are your preferred conversational language(s), if not English? It is perfect for me if I can talk with my mentor in Korean language if possible. If not, English is ok.
• Would you like to be paired with a mentor who speaks your preferred language(s), if possible? [Yes/No/Indifferent] SURE!
•Do you have a preference as to your mentor's gender? [M/F/Either] 
Female. And I prefer who is in the age of early 30s or over if possible.
• Do you plan to attend the newcomers' meet-and-greet on Sunday at 16:00? Yes if possible.
• Do you plan to attend the welcome reception on Sunday at 17:00? Yes if possible.
• Any other info you'd like to share: Dear my mentor;
When you talk in English, please speak it slowly and clearly. Please be kind and teach me many details because I know nothing about IETF! THANK YOU so much in advance. :)
_______________________________________________
mentoring-coordinators mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mentoring-coordinators