Subject: [MEXT] Meeting minutes posted

From: "Laganier, Julien" <[email-masked]>
Date: Mon, 26 Apr 2010 09:08:43 -0700

<http://www.ietf.org/proceedings/10mar/minutes/mext.txt>

---

From: Frank Xia <[email-masked]>
Date: Mon, 26 Apr 2010 18:03:51 -0500

Hi Julien and all

This is just a clarification on draft-xia-mext-hioptv4-00.

In the meeting Raj and Alper raised the question regarding
reusing option defined in RFC2132 for home agent addresses.

RFC2132 only defines option  for *IPv4* home agent address, while 
our proposal describes DHCPv4 option to carry *IPv6* home agent
address.

After the meeting, I explained the case to Kent and Raj, and I did
not have chance to talk to Alper.

BR
Frank

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Laganier, Julien
Sent: Monday, April 26, 2010 11:09 AM
To: [email-masked]
Subject: [MEXT] Meeting minutes posted

<http://www.ietf.org/proceedings/10mar/minutes/mext.txt>
_______________________________________________
MEXT mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mext