Subject: [MEXT] IETF-81

From: Julien Laganier <[email-masked]>
Date: Mon, 27 Jun 2011 09:36:34 -0700

Folks,

at this point we do not have anything on our plate that would require
face to face discussion thus the MEXT WG will not meet in Quebec.

--julien & marcelo

---

From: Hidetoshi Yokota <[email-masked]>
Date: Tue, 28 Jun 2011 11:12:03 +0900

Hi Julien and all,

Sorry for our late notice, but we just submitted the revised version of
"Home Agent Initiated Flow Binding for Mobile IPv6" and would like to
discuss it at the next IETF meeting. Since this topic hasn't got
consensus and requires an intensive discussion, a face to face meeting
will be needed.

Please take a look at the following I-D:

http://www.ietf.org/id/draft-yokota-mext-ha-init-flow-binding-00.txt

Thanks in advance for your support,
-- 
Hidetoshi

(2011/06/28 1:36), Julien Laganier wrote:
> --julien&  marcelo
> _______________________________________________
> MEXT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mext
> 
> 
>